
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Videospiele fördern Rollenklischees bei Teenagern</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Populäre Computerspiele zementieren stereotype Frauen- und Männerbilder. Dies zeigt die erste grosse Studie mit Jugendlichen." />
   <meta name="keywords" content="Videospiele,Rollenklischees,Teenagern,Populäre,Computerspiele,Frauen-,Männerbilder,Dies,Studie,Jugendlichen" /> 
<meta name="news_keywords" content="Videospiele,Rollenklischees,Teenagern,Populäre,Computerspiele,Frauen-,Männerbilder,Dies,Studie,Jugendlichen" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/Bildschirmfoto20170608um13_59_19.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Sexismus/Videospiele-fordern-Rollenklischees-bei-Teenagern" />
         <meta property="og:title" content="Videospiele fördern Rollenklischees bei Teenagern" />
         <meta property="og:description" content="Populäre Computerspiele zementieren stereotype Frauen- und Männerbilder. Dies zeigt die erste grosse Studie mit Jugendlichen." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Sexismus/Videospiele-fordern-Rollenklischees-bei-Teenagern" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=26">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=26">
   <link href="https://www.infosperber.ch/css/print.css?v=26" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=26" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=26"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=26"></script>
   
   <!-- infosperber.ch - DE - In-read -->
	<script type="text/javascript">
	  sm_site = "infosperber.ch";
	  sm_sizes = "1x1";
	  sm_lang = "de";
	  sm_format = "In-read";
	  sm_targetSelector = " ";  
	  sm_rdclick = "";  
	  sm_tags = "";
	</script>
	<script type="text/javascript" src="//anchor.stailamedia.com/nmp/adtags/ad.js"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=9" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>


<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Montag, 19. Juni 2017 - 16:28</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=9"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="active secEquality"><a class="active" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="active secEquality"><a class="active" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="http://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secEquality article">
					
				<img src="https://www.infosperber.ch/data/dms/media/large/Bildschirmfoto20170608um13_59_19.png" width="100%" alt="Videospiele beeinflussen die Rollenbilder von Jugendlichen." title="Videospiele beeinflussen die Rollenbilder von Jugendlichen." class="mainImage" />
				<span class="photoCopyright">
					&copy; gflo 
				</span>			
			
			<p class="imgCaption">Videospiele beeinflussen die Rollenbilder von Jugendlichen.</p>
			<div class="clear" style="margin-bottom:14px;"></div>
		
		
				
		<h1>Videospiele fördern Rollenklischees bei Teenagern</h1>		
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("marti","frauensicht.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor"> Barbara Marti</span> / 19. Jun 2017  - 
			</span> 
			<strong>Populäre Computerspiele zementieren stereotype Frauen- und Männerbilder. Dies zeigt die erste grosse Studie mit Jugendlichen.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Ein amerikanisch-französisches Forschungsteam der Universitäten Iowa State, Grenoble Alpes und Savoie Mont Blanc hat den Einfluss von Fernsehen, populären Videospielen und der Religion auf die Geschlechterbilder von 13’500 französischen Jugendlichen im Alter von 11 bis 19 Jahren untersucht. Die Fachzeitschrift «Frontiers in Psychology» hat sie veröffentlicht.</p><p class="section2"><strong style="font-weight:bold;">Klischeehafte Charaktere</strong></p><p class="paragraph">Das Ergebnis: Teenager, die mehr Zeit als ihre Altersgenossen mit populären Videospielen verbringen, vertreten häufiger traditionelle Rollenbilder. Laut Laurent Bègue, Psychologe der Universität Grenoble Alpes und Co-Autor der Studie, sind klischeehafte Darstellungen von Frauen und Männern in populären Videospielen der Grund: Frauen seien in diesen Videospielen häufig unterrepräsentiert, sagte er gegenüber der französischen Nachrichtenagentur AFP. Sie haben passive und zweitrangige Rollen oder seien sexualisierte Objekte. Männer hingegen würden als aktiv, stark und heldenhaft dargestellt. Bègue rief die Entwickler von Blockbustern dazu auf, mehr darauf zu achten, wie sie Frauen und Männer darstellen.</p><p class="section3"><strong style="font-weight:bold;">Religion prägend</strong></p><p class="paragraph">Der Einfluss des Fernsehens auf die Rollenbilder von Jugendlichen ist laut der Studie geringer als derjenige der Videospiele. Hingegen sei der Einfluss der Religion grösser. Religiöse Jugendliche vertreten häufiger traditionelle Rollenbilder als Gamer.</p><p class="paragraph">------------</p><p class="paragraph"><em>Dieser Artikel erschien Anfang Mai auf der Internet-Zeitung <a target="_blank" href="http://www.frauensicht.ch/Artikel/Gesellschaft/Videospiele-fordern-Rollenklischees-bei-Teenagern">FrauenSicht.ch</a>.</em></p><p class="paragraph">---------------------</p><p class="paragraph"><ul></p><p class="paragraph">    <li><strong>Infosperber-DOSSIER: <a target="_blank" href="http://www.infosperber.ch/Gleiche-Rechte-fur-Frauen-und-Manner">«Gleiche Rechte für Männer und Frauen»</a></strong></li></p><p class="paragraph"></ul></p><p class="paragraph">---------------------</p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Keine. Barbara Marti ist Herausgeberin und Redaktorin der führenden Online-Zeitung für engagierte Frauen und Männer <a target="_blank" href="http://www.frauensicht.ch">Frauensicht.ch</a>.</i></p>
		
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Videospiele fördern Rollenklischees bei Teenagern"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Videospiele fördern Rollenklischees bei Teenagern"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="6924" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="D840CC5D906C3E9C84374C8919D2074E" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-4565996180454296878.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="B7WRS524ZY6E2">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Sexismus/Videospiele-fordern-Rollenklischees-bei-Teenagern" title="Videospiele fördern Rollenklischees bei Teenagern" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Populäre Computerspiele zementieren stereotype Frauen- und Männerbilder. Dies zeigt die erste grosse Studie mit Jugendlichen.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Eine Meinung</h2>
		
		<div class="opinionWrapper">
			<div class="opinion">
				Für das Geld dieser Studie würde ich Gymnasialschüler nachweisen lassen, dass und wie	auch Struwwelpeter, Max und Moritz sowie Micky Maus und Globi Rollenklischees bedienen, so weit dies nicht schon längst geschehen wäre. 
			</div>
			<div class="postedby styleA">Pirmin Meier, am 19. Juni 2017 um 12:01 Uhr</div>
		</div>
	
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User, um Missbräuche zu vermeiden. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




<!-- START: NEWSLETTER -->
<div class="box"><h2 class="newsletterReg">Newsletter</h2>
	<div class="box-inner-content">

		<div class="newsletterReg">
			<p><a href="https://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
			<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


<!-- START: «AKTUELLE DOSSIERS» -->


				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Medien-Trends-und-Abhangigkeiten">Medien: Trends und Abhängigkeiten</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Medien-Trends-und-Abhangigkeiten"><img src="https://www.infosperber.ch/data/dms/media/medium/Business_News_Ausgeschnitten.jpg" alt="Weltkugel ausgeschnitten" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Medien-Trends-und-Abhangigkeiten">Konzerne und Milliardäre mischen immer mehr mit. – Die Rolle, die Facebook, Twitter, Google+ spielen können <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/China-Aussenpolitik">Chinas Aussenpolitik</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/China-Aussenpolitik"><img src="https://www.infosperber.ch/data/dms/media/medium/Flagge_China-1.jpg" alt="China Flagge" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/China-Aussenpolitik">Sicherung von Rohstoffen und Energie auf der halben Erde; Territoriale Konflikte im südchinesischen Meer; Taiwan <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Gleiche-Rechte-fur-Frauen-und-Manner">Gleiche Rechte für Frauen und Männer</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Gleiche-Rechte-fur-Frauen-und-Manner"><img src="https://www.infosperber.ch/data/dms/media/medium/we_can.jpg" alt="Frauenpower" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Gleiche-Rechte-fur-Frauen-und-Manner">Gleichstellung und Gleichberechtigung: Angleichung der Geschlechter – nicht nur in Politik und Wirtschaft. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secMedia clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/SRF-Die-Service-public-Blase-ist-geplatzt">SRF: Die Service public-Blase ist geplatzt</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Mossul-Tagesschau-verschweigt-den-Terror-Krieg-im-Jemen">Tagesschau verschweigt den Terror-Krieg in Jemen</a></span>
			</li>
		
			<li class="secEnvironment clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Umwelt/Spermien-Phthalate-Den-Mannern-gehts-ans-Eingemachte">Den Männern geht's ans Eingemachte</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Gegen-Tierfabriken-wie-gegen-das-Rauchen-vorgehen">Wie das Rauchen auch die Tierfabriken bekämpfen</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secSociety clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Gefahrlichste-Senioren-von-Fahrtest-nicht-erfasst">Gefährlichste Senioren von Fahrtest nicht erfasst</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/SRF-Die-Service-public-Blase-ist-geplatzt">SRF: Die Service public-Blase ist geplatzt</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Pestizide-Kassensturz-schweigt-Initiative-tot">Pestizide: Kassensturz schweigt Initiative tot</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Politologe-will-Schweiz-und-Singapur-mischen">Politologe will Schweiz und Singapur mischen</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5QHVN6XSHU9QC">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->


<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box bildbox">
	
	<div class="box-inner-content notitle">
	
		<a href="http://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20170607114144.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider"></div>	
	
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Saudi-Arabien-Handler-macht-aus-Frau-Wasserball">Saudi-Arabien: Händler macht aus Frau Wasserball</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Saudi-Arabien-Handler-macht-aus-Frau-Wasserball">Frau, Mann und Kinder darf man in Saudi-Arabien nicht in Badeanzügen sehen <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Wahlfreiheit-fur-Frauen-ist-eine-Mar">«Wahlfreiheit für Frauen ist eine Mär»</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Wahlfreiheit-fur-Frauen-ist-eine-Mar">Frauen sollen selber zwischen Kind und Karriere entscheiden, propagieren Konservative <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="tageswoche">
		
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_tageswoche.png"></h2>
		
		<div class="clearfix"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+1p9ua">Elsässerrheinweg: Die Suche nach dem «Gefahrenpotenzial» geht wei</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+1p9ua">
Am Elsässerrheinweg, sonntags bei schönstem Wetter um Viertel vor Zwei <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+td8s5">Das bewegt Basel am Montag</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+td8s5">

      Grosse Pläne fürs Klybeck, Leinenpflicht für die Basler Hunde, Rekordverkäufe an d <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/gesellschaft/5538359/Fall-Malters-Jetzt-gilt's-ernst-für-Achermann-und-Bussmann.htm">Fall Malters: Jetzt gilt's ernst für Achermann und Bussmann</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/gesellschaft/5538359/Fall-Malters-Jetzt-gilt's-ernst-für-Achermann-und-Bussmann.htm">Polizeikommandant Adi Achermann und der Chef der Kriminalpolizei, Daniel Bussmann, sind <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5538301/Das-Beste-zuerst-–-am-Festival-gab’s-kein-Halten-mehr.htm">Das Beste zuerst – am Festival gab’s kein Halten mehr</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5538301/Das-Beste-zuerst-–-am-Festival-gab’s-kein-Halten-mehr.htm">Nach einem grossartigen Start ging das «B-Sides» am Freitagabend in die zweite heisse <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/YttMfa02aJM/31664">Prévoyance vieillesse 2020: comprendre d’où l’on vient</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/YttMfa02aJM/31664"><p>JEAN-DANIEL DELLEY | La votation du 24 septembre s’inscrit dans une histoire longue et  <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/Vz8BbySm1wo/31656">Le macronisme, la gauche, la droite</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/Vz8BbySm1wo/31656"><p>OLIVIER MEUWLY | Une ambition idéologique qui dépasse le cadre français</p><p></p>Une a <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>Aufträge an Produzent oder Journalistin</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="https://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin"><img src="https://www.infosperber.ch/data/dms/media/small/FBBild_17-1.jpg" alt="© Thinkstock.502581798" /></a></div>
		
		
		<div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin">Über ausgezeichnete englischsprachige Recherchen wird in der Schweiz häufig nicht informiert. Wer hilft? <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->


         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "http://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
