
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Mit subversiver Freundlichkeit gegen die Weltsportgaukler (2)</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Die Welt-Anti-Doping-Agentur ist 20 Jahre alt. Der Gründungszweck war, Dopingpraktiken zu verhüllen. Ein Rückblick – Teil 2." />
   <meta name="keywords" content="Mit,Freundlichkeit,Weltsportgaukler,Die,Welt-Anti-Doping-Agentur,Jahre,Der,Gründungszweck,Dopingpraktiken,Ein,Rückblick,Teil" /> 
<meta name="news_keywords" content="Mit,Freundlichkeit,Weltsportgaukler,Die,Welt-Anti-Doping-Agentur,Jahre,Der,Gründungszweck,Dopingpraktiken,Ein,Rückblick,Teil" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/Portrait_WalterAeschimann_17.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Gesellschaft/Welt-Anti-Doping-Agentur-Teil-II" />
         <meta property="og:title" content="Mit subversiver Freundlichkeit gegen die Weltsportgaukler (2)" />
         <meta property="og:description" content="Die Welt-Anti-Doping-Agentur ist 20 Jahre alt. Der Gründungszweck war, Dopingpraktiken zu verhüllen. Ein Rückblick – Teil 2." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Gesellschaft/Welt-Anti-Doping-Agentur-Teil-II" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=36">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=36">
   <link href="https://www.infosperber.ch/css/print.css?v=36" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=36" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=36"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=36"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=5" />
   

    <link rel="stylesheet" type="text/css" href="https://www.infosperber.ch/css/cookieconsent.min.css" />

    <script type="text/javascript" src="https://www.infosperber.ch/js/cookieconsent.min.js"></script>
    <script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                "background": "#666666"
                },
                "button": {
                "background": "#3473a2"
                }
            },
            "content": {
                "message": "Infosperber benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu ermöglichen. Ausserdem werden teilweise auch Cookies von Diensten Dritter gesetzt. ",
                "dismiss": "Verstanden",
                "link": "Mehr erfahren",
                "href": "https://www.infosperber.ch/Impressum"
            }
        });
    });
    </script>

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>





<div id="wrapper">

	
      <div id="top-werbig" style="float:left!important;">

         <!-- audienzz AG / infosperber.ch / Desktop / 994x250 -->
<script src='https://adnz.co/ad-tag.js?tagId=c96b0770-3da8-4667-80dc-fa196a7eadc2&ts=20200115112912' type='text/javascript'></script> 
      </div>
   


   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>


   <div class="clearfix"></div>


   <div id="main">
    
      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Mittwoch, 15. Januar 2020 - 11:29</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=5"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li>
               	<span style="background-color:#f1985c;padding:2px 10px;"><a href="https://www.infosperber.ch/Newsletter/&g=ad">NEWSLETTER</a></span>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login" style="margin-right:40px!important;">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
				  <input type="submit" value="Suchen" />
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="active secSociety"><a class="active" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Infosperber-sieht-was-andere-ubersehen" title="Infosperber sieht, was andere übersehen"><span>Infosperber sieht, was andere übersehen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="active secSociety"><a class="active" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Infosperber-sieht-was-andere-ubersehen" title="Infosperber sieht, was andere übersehen"><span>Infosperber sieht, was andere übersehen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>
      
      <div id="contentwrapper">

         <section id="content" >

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>

	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>

	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}

				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');

				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}

				$('#steuernInfo').show();

				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}

		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secSociety article">

	

		
		<img src="https://pl01.owen.prolitteris.ch/na/plzm.1c2e2bd4-173e-45c8-98df-fc226c5c1a51" height="1" width="1" border=“0“>
	
		<h1>Mit subversiver Freundlichkeit gegen die Weltsportgaukler (2)</h1>
		<p>
			<span class="author">
				
					<div class="photoCopyrightContainer">
						
						<img src="https://www.infosperber.ch/data/dms/media/large/Portrait_WalterAeschimann_17.png" alt="Walter Aeschimann" width="165" height="165" class="author" />
						<span class="photoCopyrightComment">
							
								&copy; cc 
						</span>
					</div>
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("walter.aeschimann","gmx.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Walter Aeschimann</span> / 15. Jan 2020  - 
			</span>
			<strong>Die Welt-Anti-Doping-Agentur ist 20 Jahre alt. Der Gründungszweck war, Dopingpraktiken zu verhüllen. Ein Rückblick – Teil 2.</strong>
		</p>
	

	<div class="content"><p class="paragraph">An den Olympischen Sommerspielen von München 1972 wurden erstmals standardisierte Dopingproben vorgenommen. Im Kontroll-Labor versammelte sich die Weltelite der Doping-Spezialisten (<a href="https://www.infosperber.ch/Artikel/Gesellschaft/Mit-subversiver-Freundlichkeit-gegen-die-Weltsportgaukler">siehe Teil 1</a> des Artikels). Somit war das Muster für die spätere WADA-Gründung vorgegeben. Die Oberdoper definierten auch den Anti-Doping-Kampf. Sie kontrollierten ihre eigenen, verbrecherischen Tätigkeiten. Kein Wunder, dass sie nichts zutage förderten. Obwohl damals die meisten Athleten Anabolika-Pillen unter dem Handelsnamen <a href="https://www.infosperber.ch/data/attachements/Traverse_1_16Doping_Masse_Markt_und%20Macht%20in%20der%20Geschichte%20des%20Sports.pdf">Dianabol</a> wie Bonbons schluckten. </p><p class="paragraph">Die Spiele von 1972 erfuhren eine weitere Zäsur. Hatten ab den 1920er-Jahren allgemein praktizierende Sportmediziner Doping und Anti-Doping definiert, verloren sie nun ihre Vormachtposition. Neue Expertengruppen drängten sich in den Vordergrund. Fortan war das Fachwissen von Biochemikern gefragt. Das brachte in den 1980er-Jahren Figuren wie <em>Francesco Conconi</em> und seinen Schüler <em>Michele Ferrari</em> an die Spitze der internationalen Doperszene – und somit des Anti-Doping-Kampfes. Conconi erforschte jahrelang im Auftrag des IOC das Dopingmittel <a target="_blank" href="https://de.wikipedia.org/wiki/Erythropoetin">Erythropoetin</a> (EPO). Vordergründig, um Testprogramme zum Nachweis von EPO zu entwickeln. In Wahrheit entwarf er Dopingprogramme für verschiedene Athleten. Der berühmteste war wohl der italienische Radprofessional <em><a target="_blank" href="https://de.wikipedia.org/wiki/Francesco_Moser">Francesco Moser</a></em>. </p><p class="paragraph">Ferrari perfektionierte das System, machte 30 Millionen Euro Umsatz und versorgte bis zu 50 Doping-Kunden, zuletzt den US-Radprofessional <em><a target="_blank" href="https://de.wikipedia.org/wiki/Lance_Armstrong">Lance Armstrong</a></em>. Gegen Conconi und Ferrari wurden gegen Ende der 1990er-Jahre erste Ermittlungen aufgenommen. Die Anklagepunkte lauteten: kriminelle Vereinigung, Verstoss gegen das Medikamentengesetz, Urkundenfälschung, Unterschlagung, Amtsmissbrauch und sportlicher Betrug durch Doping. 2003 wurden aus formalen Gründen alle Anklagepunkte zurückgewiesen oder wegen Verjährung eingestellt. Im April 2017 wurde Ferrari am Landgericht Bozen wegen Beihilfe zum Doping im Fall des Biathleten <em><a target="_blank" href="https://de.wikipedia.org/wiki/Daniel_Taschler">Daniel Taschler</a></em> zu einer Haftstrafe von einem Jahr und 6 Monaten auf Bewährung und einer Geldstrafe von 4500 Euro verurteilt. </p><p class="section4"><strong style="font-weight:bold;">Grösste Anti-Doping-Show des IOC</strong></p><p class="paragraph">Um glaubwürdig zu erscheinen, erforderte der fiktive Anti-Doping-Kampf des IOC auch in der Vor-WADA-Zeit sporadisch spektakuläre Aktionen. Im Jahr 1988 veranstaltete das IOC die bisher grösste Anti-Doping-Show. An den Olympischen Sommerspielen in Seoul präsentierte es den Kanadier <em><a target="_blank" href="https://de.wikipedia.org/wiki/Ben_Johnson_(Leichtathlet)">Ben Johnson</a></em> als Dopingsünder. Er war der schnellste Sprinter, aber ohne sportpolitische Lobby – und Stotterer. Für das IOC und die Weltsport-Industrie war er kein positiver Imageträger – und das ideale Doping-Opfer. </p><p class="paragraph">Der zweite Störfall, bei dem die Weltsportgaukler komplett den Überblick verloren – und der schliesslich zur Gründung der WADA führte – geschah am 8. Juli 1998. Es war morgens um 06.30 Uhr. <em>Willy Voet</em> biegt mit seinem Fiat auf die Departementstrasse 78 ein und steuert in Belgien den kleinen Grenzübergang in Neuville-en-Ferrain an. Voet ist Betreuer der professionellen Radequipe <em>Team Festina</em> und unterwegs nach Calais, wo er die Fähre nach Dublin bekommen muss. Dort startet drei Tage später die Tour de France mit dem Festina-Team um <em><a target="_blank" href="https://de.wikipedia.org/wiki/Richard_Virenque">Richard Virenque</a></em> und den Schweizern <em><a target="_blank" href="https://de.wikipedia.org/wiki/Alex_Zülle">Alex Zülle</a></em> und <em><a target="_blank" href="https://de.wikipedia.org/wiki/Laurent_Dufaux">Laurent Dufaux</a></em>. Wie immer hat Voet für die Grenzbeamten Team-Trikots und Radmützen als nettes Mitbringsel zurechtgelegt. Aber diesmal wird der Belgier angehalten. Sein Wagen wird gefilzt und Voet erbleicht. Die Zöllner finden im Kofferraum tiefkühlende Pharmakisten mit 236 Ampullen EPO, 82 Packungen mit Wachstumshormonen, Testosteron-Präparate, Amphetamine und Corticoide.</p><p class="paragraph">Voet wird in Lille inhaftiert. <em>Patrick Keil</em> hatte zufällig als Untersuchungsrichter Dienst. Er behandelte die Festnahme als ganz normales Drogen-Delikt. Er ging korrekterweise von einem Verdacht auf Drogenhandel aus und verkannte das sportpolitische Potential. Die Neuigkeiten vom belgisch-französischen Grenzort erreichten auch Dublin. Virenque sagte, auf Voet angesprochen: «Ich bin nicht verantwortlich für Dinge, die unser Personal tut.» Die Renndirektion und die Professionals waren vorerst zuversichtlich, dass sich die Angelegenheit durch nette Gefälligkeiten gegenüber Justiz und Politik regeln liesse. Wie immer in den vergangenen Jahren, wenn im Umgang mit Drogenpräparaten ein Missgeschick passierte. </p><p class="section7"><strong style="font-weight:bold;">Das totale Chaos, live am TV-Apparat</strong></p><p class="paragraph">Keil waren derartige Machenschaften fremd. Er arbeitete unverdrossen weiter. Razzien förderten bei fast allen Teams das ganze Sortiment leistungssteigernder Pharmaka zu Tage. Fahrer und Betreuer werden festgesetzt. Die Teams von <em>ONCE, Banesto, Riso Scotti, Kelme</em> und <em>Vitalico</em> fahren heim. Die Fahrer streiken. ONCE-Teamchef Manolo Saiz sieht die Menschenrechte «vergewaltigt». Das <em>US-Postal-Team</em> spült im letzten Moment ihre Medikamente in die Toilette, als sich die Polizei auch ihrem Teamhotel näherte. Die niederländische <em>TVM-Mannschaft</em> flieht während des Tour-Abstechers in die Schweiz aus dem Peloton. Am Ende der Tour 1998 landen fast mehr Fahrer im Gefängnis als hinter der Ziellinie. Nur 96 von 198 gestarteten Fahrern erreichten am 2. August 1998 die Pariser Champs Elysées. Auf Platz eins der Italiener <em><a target="_blank" href="https://de.wikipedia.org/wiki/Marco_Pantani">Marco Pantani</a></em>, auf Platz zwei der Deutsche <em><a target="_blank" href="https://de.wikipedia.org/wiki/Jan_Ullrich">Jan Ullrich</a></em>. Die Ereignisse entsprachen keinem PR-Szenario. Konventionen und Absprachen verloren jede Gültigkeit. Das totale Chaos, live am TV-Apparat. Weitere Untersuchungen spülten auch umfangreiche Dopingpraktiken im Fussball hoch. </p><p class="paragraph">Wiederum reagierte das IOC hektisch. Schon am Mittwoch, 10. November 1999, wurde in Lausanne die Welt-Anti-Doping-Agentur gegründet. Der Gründungsakt fand am Sitz des IOC in Lausanne statt. Auf der ersten Doping-Weltkonferenz vom 2. bis 4. Februar 1999 in Lausanne wurden die Details vorbereitet. Die Konferenz verabschiedete eine so genannte «<em><a target="_blank" href="https://www.wada-ama.org/en/resources/general-anti-doping-information/lausanne-declaration-on-doping-in-sport">Lausanne Declaration on Doping in Sport</a></em>». Sie war das Fundament zur Schaffung einer «unabhängigen» internationalen Anti-Doping-Agentur. Gemäss der Deklaration ist der Zweck der WADA, «den Kampf gegen Doping im Sport international zu fördern und zu koordinieren».</p><p class="paragraph">Wer die erste WADA-Führungsriege war, haben wir <a href="https://www.infosperber.ch/Artikel/Gesellschaft/Mit-subversiver-Freundlichkeit-gegen-die-Weltsportgaukler">im ersten Teil des Artikels</a> schon vernommen. Kein Wunder, dass sich Dopingsysteme weiterhin ungehindert etablieren konnten. Die grossen Dopingskandale in der WADA-Zeit, wurden nur publik, weil Whistleblower sich an die Medien wandten.</p><p class="paragraph"><ol></p><p class="paragraph">    <li><em><a target="_blank" href="https://de.wikipedia.org/wiki/Eufemiano_Fuentes">Eufemiano Fuentes</a></em>, ein spanischer Gynäkologe, belieferte Radsportler, Leichtathleten und Fussballspieler mit individuell designten Dopingdrogen. Die WADA hat nie eingegriffen. Nach zwei Jahrzehnten, im Mai 2006, wurde die Spanische Polizei aktiv, als der öffentliche Druck zu gross geworden war.</li> </p><p class="paragraph">    <li>Die WADA liess auch das Unternehmen <em>Bay Area Laboratory Co-Operative</em>, kurz Balco, südlich von San Francisco zu. Beim Hausherrn <em>Victor Conte</em> sollen ab 1988 die Leistungsträger des US-amerikanischen Sports ein- und ausgegangen sein. Sie haben Pillen oder Pülverchen aus der Balco-Werkstatt geschluckt, vor allem das Designer-Steroid Tetrahydrogestrinon (THG). Ab August 2002 nahm die US-Staatsanwaltschaft <a target="_blank" href="https://de.wikipedia.org/wiki/BALCO-Affäre">erste Ermittlungen</a> auf.</li></p><p class="paragraph">    <li>Dem russischen Dopingsystem war die WADA nicht einmal nachgegangen, als ihr Hinweisgeber im Jahr 2014 knallharte Dokumente lieferte. Im Gegenteil. Die WADA verriet die Hinweisgeber an die Russen.</li> </p><p class="paragraph"></ol></p><p class="paragraph">Ähnlich ging die WADA mit Wissenschaftlern um, die seriöse Arbeit lieferten. Man hat sie verraten. Der Deutsche Sportmediziner <em><a target="_blank" href="https://de.wikipedia.org/wiki/Perikles_Simon">Perikles Simon</a></em> war von 2009 bis 2013 Mitglied im sogenannten <em><a target="_blank" href="https://www.wada-ama.org/en/gene-doping">Gene Doping Pannel</a></em> der WADA. In dieser Funktion war er auch mit WADA-Studien mandatiert. In einer Studie war er auf Kontrolldaten der nationalen Anti-Doping-Agenturen angewiesen. Von den weltweit 127 Anti-Doping-Agenturen hatten viele nicht einmal Kontrolldaten archiviert. Dies war ein Verstoss gegen Artikel 14.4. des WADA-Kodexes. Einer zweiten Anfrage kamen nur 32 Agenturen nach. Sie lieferten Daten von «überwiegend fragwürdiger Qualität. Befriedigende Datenqualität, so dass man zumindest überprüfen konnte, wie viel Prozent der Trainings- und der Wettkampfkontrollen denn letztlich zu Sperren führen, kamen nur von fünf Agenturen» (Simon).</p><p class="section16"><strong style="font-weight:bold;">Der Kampf gegen die Horror-Clique</strong></p><p class="paragraph">Seine letzte Forschungsarbeit im Auftrag der WADA führte zugleich zum Bruch. Simon und ein Team von Wissenschaftler befragten im Jahr 2011 bei der Leichtathletik-WM und bei den Pan-Arabischen-Spielen 2167 Teilnehmer. Ihnen war Anonymität zugesichert worden. Die zentrale Frage lautete: <em>Habt ihr vor den Wettkämpfen gedopt?</em> 45 Prozent der Befragten gaben an, dass sie dopen würden. Gar 70 Prozent gaben zu, dass sie Ergänzungs-Mittel nehmen würden, die (noch) nicht auf der Dopingliste stünden. Die Wissenschaftler schätzten diese Zahlen als «konservativ-vernünftig» ein. Die WADA und der Internationale Leichtathletikverband verhinderten indes die Veröffentlichung. Einzelne Ergebnisse der Studie «<em><a target="_blank" href="https://link.springer.com/article/10.1007%2Fs40279-017-0765-4">Doping in Two Elite Athletics Competitions Assessed by Randomized-Response Surveys</a></em>» wurden im August 2017 in der Zeitschrift «Sports Medicine» publiziert.</p><p class="paragraph">Simon zog sich 2017 aus den Medien und der WADA zurück. In einem offenen Brief attackierte er das WADA- und Weltsportsystem: «Dieser Anti-Dopingkampf kann und wird nur zu Feigenblattsanktionen und Feigenblattnachweisen führen, die hüben wie drüben letztlich dazu dienen, die ‹Jugend der Welt› für das zu bestrafen, was die Alten, Schwachen, Habgierigen und Machthungrigen verbockt haben.» Am Schluss des Briefes bemängelte er explizit die «isolierte» Kritik «gegen russische Sportler». Er ging gar so weit zu denken, «dass ein staatlich gelenktes Doping ein recht wahrscheinlich ‹gesünderes Doping› ist als das Doping, welches viele Westathleten mit ihrem Körper bereits angeblich freiwillig gemacht haben».</p><p class="paragraph">Mit Simon hat sich einer der letzten glaubwürdigen WADA- und Weltsport-Kritiker, die das System von innen kannten, medial zurückgezogen. Was bleibt zu tun? Rückzug ist keine Option. Die Weltsportgaukler aus dem System zu werfen, wird jedoch schwierig sein. Aber, angelehnt an den «Republik»-Text von Constantin Seibt über die «Trollpolitiker» westlicher Demokratien: Wer den Sport liebt, muss den Kampf gegen die Horror-Clique im Weltsport mit entschlossener Klarheit und Freundlichkeit stets aufs Neue führen. </p><p class="paragraph">Und wachsam sein, wenn sie von ihren Doping-Tricks ablenken.</p><p class="paragraph">******************</p><p class="paragraph"><strong>Lesen Sie hier den <a href="https://www.infosperber.ch/Artikel/Gesellschaft/Mit-subversiver-Freundlichkeit-gegen-die-Weltsportgaukler">1. Teil</a> des Artikels</strong></p><p class="paragraph">*******************</p><p class="paragraph"><strong>Weitere Beiträge von Walter Aeschimann zum Thema Doping:</strong></p><p class="paragraph"><ul></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Vom-Sportinsider-zum-Whistleblower">Vom Sportinsider zum Whistleblower</a> (01.03.2019)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Auf-dem-Basar-der-Dopingberichterstattung">Auf dem Basar der Doping-Berichterstattung</a> (06.02.2018)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Es-geht-um-sportjuristisch-korrektes-Doping">Es geht um sportjuristisch korrektes Doping</a> (30.12.2017)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Anti-Doping-Politik-ist-ein-einziger-grosser-Witz">Anti-Doping-Politik ist ein einziger, grosser Witz</a> (02.11.2017)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Doping-Antidoping-Legalisierung">Die Legalisierung von Doping ist bedenkenswert</a> (17.07.2017)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Warum-Doping-nicht-auszurotten-ist">Warum Doping nicht auszurotten ist</a> (07.02.2016)</li></p><p class="paragraph">    <li><a href="https://www.infosperber.ch/Artikel/Gesellschaft/Am-Donnerstag-soll-Lance-Armstrong-auspacken">Am Donnerstag soll Lance Armstrong auspacken</a> (15.01.2013)</li></p><p class="paragraph"></ul></p></div>

	
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79020/tag"></script>

	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Keine. Walter Aeschimann war Redaktor bei Tamedia und beim Schweizer Fernsehen. Er publiziert seit 30 Jahren kritisch zum Thema Doping.</i></p>
		

	<div class="divider noLine"></div>
	<!-- END: FUNCTIONS -->

	
	


	<div style="background-color:#f1985c; margin:5px 0 10px 0; padding:5px; width: 100%; box-sizing: border-box;">
		<a href="https://www.infosperber.ch/Newsletter/&g=ad" style="color: black; text-decoration: none!important;">Bestellen Sie hier unseren <span style="text-decoration: underline">NEWSLETTER</span> &ndash; täglich oder wöchentlich</a>
	</div>

	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;e" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Mit subversiver Freundlichkeit gegen die Weltsportgaukler (2)"></a>

					<!--<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>-->
					
				</div>
			</li>

		</ul>
		<div class="clear"></div>
	</div>

	
	
		<div class="divider noLine"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	






	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="10066" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="58E4D44E550D0F7EE0A23D6B02D9B0DB" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-4460641852539711923.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr>
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->


	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="XPLN4V5P3MF8S">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Gesellschaft/Welt-Anti-Doping-Agentur-Teil-II" title="Mit subversiver Freundlichkeit gegen die Weltsportgaukler (2)" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Die Welt-Anti-Doping-Agentur ist 20 Jahre alt. Der Gründungszweck war, Dopingpraktiken zu verhüllen. Ein Rückblick – Teil 2.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	

	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->

	<div class="divider"></div>

	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern.  Meinungen schalten wir neu 9 Stunden nach Erhalt online, damit wir Zeit haben, deren Sachlichkeit zu prüfen. Wir folgen damit einer Empfehlung des Presserats. Die Redaktion behält sich vor, Beiträge, welche andere Personen, Institutionen oder Unternehmen beleidigen oder unnötig herabsetzen, oder sich nicht auf den Inhalt des betreffenden Beitrags beziehen, zu kürzen, nicht zu veröffentlichen oder zu entfernen. Über Entscheide der Redaktion können wir keine Korrespondenz führen. Zwei Meinungseinträge unmittelbar hintereinander sind nicht erlaubt.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->

	
	
</div>


         </section>

         

      </div>

    
      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secMedia clearfix">
				<span class="list-number">1</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Kaum-Lugen-aber-die-hohe-Kunst-der-Verkurzung">Kaum Lügen, aber die hohe Kunst der Verkürzung</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">2</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Soleimani-Tot-und-Totung-oder-Mord-und-Ermordung">Soleimani: «Tot» und «Tötung» oder «Mord» und «ermordet»</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">3</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Prostata-Fruherkennung-Hande-weg-vom-PSA-Test">Prostata-Früherkennung: Hände weg vom PSA-Test</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/USA-Irak-Iran-Trump-dreht-weiter-an-der-Eskalations-Spirale">USA, Irak, Iran: Trump dreht weiter an der Eskalations-Spirale</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider noLine"></div>
		
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QM5M3CTQGF822">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->


<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box pic_bx">
	
	<div class="box-inner-content notitle">
	
		<a href="https://www.infosperber.ch/data/attachements/AUFRUF.CMS.pdf" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20191219093754.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider noLine"></div>	
	
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Die-Klimapolitik-kritisch-hinterfragt">Die Klimapolitik kritisch hinterfragt</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Die-Klimapolitik-kritisch-hinterfragt"><img src="https://www.infosperber.ch/data/dms/media/medium/3719017725_8c14405266.jpg" alt="Klimawandel" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Die-Klimapolitik-kritisch-hinterfragt">Die Menschen beschleunigen die Erwärmung der Erde. Doch kurzfristige Interessen verhindern griffige Massnahmen. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Die-Macht-der-Grossbanken">Die Macht der Grossbanken</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Die-Macht-der-Grossbanken"><img src="https://www.infosperber.ch/data/dms/media/medium/Banken.jpg" alt="Demo gegen Banken" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Die-Macht-der-Grossbanken">Statt Konkurs zu gehen, erhalten sie Staatshilfe. Sie finanzieren Parteien und geben die Schuld der Politik. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Finanzcasino-bedroht-Weltwirtschaft">Finanzcasino bedroht Weltwirtschaft</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Finanzcasino-bedroht-Weltwirtschaft"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20160522um11_33_36.png" alt="Erschrockener Börsianer" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Finanzcasino-bedroht-Weltwirtschaft">Mit unvorstellbaren Summen darf gewettet werden, dass grosse Unternehmen und Staaten pleite gehen. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider noLine"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			

<!-- START: «AKTUELLE DOSSIERS» -->


		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secMedia clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Soleimani-Tot-und-Totung-oder-Mord-und-Ermordung">Soleimani: «Tot» und «Tötung» oder «Mord» und «ermordet»</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Kaum-Lugen-aber-die-hohe-Kunst-der-Verkurzung">Kaum Lügen, aber die hohe Kunst der Verkürzung</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/USA-Ermordung-Soleimani-Europa-Reaktion-Schweigen">So schweigt sich Europa geopolitisch in die 3. Liga</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Soleimani-Trump-USA-Iran-Berichterstattung-TV-SRF">Windschiefer Bericht über Irak auf TV-SRF</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider noLine"></div>
		  
				<div id="addTechAdd">
					<!-- audienzz AG / infosperber.ch / Desktop / 300x250 -->
					<script src='https://adnz.co/ad-tag.js?tagId=ad7d92e8-ce20-42fd-a814-77c3d4aa723a&ts=20200115112913' type='text/javascript'></script>
				</div>
				
					<div class="divider"></div>
				
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Lobbys/Diese-Frauen-hatten-Schlagzeilen-machen-sollen">Diese Frauen hätten Schlagzeilen machen sollen</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Lobbys/Diese-Frauen-hatten-Schlagzeilen-machen-sollen">Ihsan Fagiri und Zarifa Ghafari engagierten sich in diesem Jahr für Frauenrechte <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Arbeit/Ein-NZZ-Autor-hat-es-gerne-bequem">Ein NZZ-Autor hat es gerne bequem</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Arbeit/Ein-NZZ-Autor-hat-es-gerne-bequem">Ein «Strategieberater» wirft Frauen vor, zum Arbeiten zu bequem zu sein <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	
		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/_nxe6gHvHA4/35934">Initiative de l’Asloca: des chances réelles, mais une opposition </a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/_nxe6gHvHA4/35934"><p>MICHEL REY | Le logement au menu de la votation du 9 février 2020 </p><p></p>Le logemen <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/I813Mvdl5Z0/35931">De 1:12 à 99%, le populisme de gauche fait des ravages</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/I813Mvdl5Z0/35931"><p>JEAN-DANIEL DELLEY | L’initiative fiscale de la JS néglige les vraies propositions au p <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

         </div>

      </aside>
    
         <aside id="side-werbig" >
             

                        <div id="aaa" style="padding-bottom:15px;"><!-- audienzz AG / infosperber.ch / Desktop / 300x600 -->
<script src='https://adnz.co/ad-tag.js?tagId=dd3de655-2a08-4abd-8ab5-77f792f42d22&ts=20200115112913' type='text/javascript'></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2020 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "https://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
