
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Der Spieler: «Klask» hat das Zeug zum Klassiker</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="«Klask» passt auf den ersten Blick nicht so richtig auf die Empfehlungsliste von «Spiel des Jahres». Doch es gehört dorthin." />
   <meta name="keywords" content="Der,Spieler,Klask,Zeug,Klassiker,Blick,Empfehlungsliste,Jahres,Doch" /> 
<meta name="news_keywords" content="Der,Spieler,Klask,Zeug,Klassiker,Blick,Empfehlungsliste,Jahres,Doch" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/aa_Spieler_Synes-18.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Gesellschaft/Das-Tischfussballspiel-Klask-reitet-auf-einer-Erfolgswelle" />
         <meta property="og:title" content="Der Spieler: «Klask» hat das Zeug zum Klassiker" />
         <meta property="og:description" content="«Klask» passt auf den ersten Blick nicht so richtig auf die Empfehlungsliste von «Spiel des Jahres». Doch es gehört dorthin." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Gesellschaft/Das-Tischfussballspiel-Klask-reitet-auf-einer-Erfolgswelle" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=26">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=26">
   <link href="https://www.infosperber.ch/css/print.css?v=26" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=26" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=26" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=26"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=26"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=26"></script>
   
   <!-- infosperber.ch - DE - In-read -->
	<script type="text/javascript">
	  sm_site = "infosperber.ch";
	  sm_sizes = "1x1";
	  sm_lang = "de";
	  sm_format = "In-read";
	  sm_targetSelector = " ";  
	  sm_rdclick = "";  
	  sm_tags = "";
	</script>
	<script type="text/javascript" src="//anchor.stailamedia.com/nmp/adtags/ad.js"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=5" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>


<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Samstag, 08. Juli 2017 - 04:16</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=5"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="active secSociety"><a class="active" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="active secSociety"><a class="active" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secSociety article">
					
				<img src="https://www.infosperber.ch/data/dms/media/large/aa_Spieler_Synes-18.png" width="100%" alt="Spiel-Experte Synes Ernst" title="Spiel-Experte Synes Ernst" class="mainImage" />
				<span class="photoCopyright">
					&copy; cc 
				</span>			
			
			<p class="imgCaption">Spiel-Experte Synes Ernst</p>
			<div class="clear" style="margin-bottom:14px;"></div>
		
		
				
		<h1>Der Spieler: «Klask» hat das Zeug zum Klassiker</h1>
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("sernst","bluewin.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Synes Ernst. Der Spieler</span> / 08. Jul 2017  - 
			</span> 
			<strong>«Klask» passt auf den ersten Blick nicht so richtig auf die Empfehlungsliste von «Spiel des Jahres». Doch es gehört dorthin.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Das hat der dänische Schreiner Mikkel Bertelsen vor vier Jahren wohl nicht gedacht, dass er 2017 für eine der Überraschungen auf den Nominierungs- und Empfehlungslisten der Jury «Spiel des Jahres» sorgen würde. Lange hatte er an einem Tischfussballspiel aus Holz – logisch, bei diesem Material kannte sich Bertelsen ja aus – gebastelt. Rechtzeitig zu Weihnachten 2013 war das Ding fertig. «Klask» hiess es, der dänische (oder finnische) Begriff für das Geräusch, das entsteht, wenn die Spielfigur in die Mulde stürzt, welche das Tor markiert – Klack! </p><p class="paragraph">Das Geräusch macht offensichtlich süchtig: Freunde, die das Spiel von Bertelsen geschenkt bekommen hatten, steckten mit ihrer Begeisterung andere Menschen an, die «Klask» unbedingt auch haben wollten. So produzierte Bertelsen 2014 schon über 3000 Exemplare, was für ein neues Produkt eine respektable Auflage darstellt. Es war nur noch eine Frage der Zeit, bis ein grosser Verlag anbeissen würde. </p><p class="section3"><strong style="font-weight:bold;">Mit hohem Aufforderungscharakter</strong></p><p class="paragraph">Diese Frage ist mittlerweile beantwortet. Und wenn der Verlag die Kapazitätsengpässe und Qualitätsprobleme bei der Herstellung gelöst hat, wird die Erfolgsgeschichte von «Klask» erst so richtig losgehen. Wo das Fussballspiel auf den Tisch kommt, zieht es die Menschen an, Jung und Alt, Klein und Gross, gleich welchen Geschlechts. «Klask» ist allerdings mehr als nur ein Hingucker, es hat einen hohen Aufforderungscharakter und macht aus Zuschauenden Akteure, und zwar im Nu. Die Regeln beschränken sich auf die Aufzählung der Fälle, wie Punkte erzielt werden. Wie man zu Punkten kommt, hat man auf einen Blick erfasst:  Mit dem Steuermagneten, den ich mit einer Hand unter der Spielfläche führe, bewege ich meine Spielfigur so auf dem 32 mal 32 Zentimeter messenden blauen Fussballfeld und versuche, den kleinen Ball ins gegnerische Tor zu schiessen. Dabei muss ich höllisch aufpassen, dass ich nicht aus Versehen meinen Spieler ins eigene Goal bugsiere. Dafür würde ich einen Strafpunkt kassieren. </p><p class="paragraph">Was «Klask» von ähnlichen anderen Spielen unterscheidet und was auch seinen Witz ausmacht, sind die drei kleinen Magneten, die sich auf dem Spielfeld befinden. Ihnen muss ich ausweichen. Sie entpuppen sich nämlich als eklige Störefriede: Haften zwei dieser Magnete an meiner Figur, erhält mein Gegner einen Punkt auf sein Konto. Und weil sich «Klask» unheimlich rasant spielt, besteht auch das Risiko, dass ich die Kontrolle über meinen Stürmer-Verteidiger-Torhüter verliere. Sobald dieser führungslos in der gegnerischen Hälfte herumliegt, heisst es nämlich: Tor, aber nicht für mich!</p><p class="paragraph">«Klask» bietet Action und Spektakel. Es ist voller Tempo, fordert Geschicklichkeit, schnelle Reaktion und – wie im wirklichen Fussball – taktische Überlegungen. Wem es nämlich gelingt, die drei kleinen Magnete auf dem Feld in sein Spiel miteinzubeziehen, kann seinem Gegner seine Taktik aufzwingen und sich so Vorteile verschaffen. </p><p class="section6"><strong style="font-weight:bold;">Nachfrage nach solchen Spielen steigt</strong></p><p class="paragraph">«Klask» hat meines Erachtens das Zeug zu einem Klassiker, weil Spiele oder Spielgeräte dieser Art immer gefragt sein werden. Künftig vielleicht noch stärker als heute, da angesichts der demographischen und gesellschaftlichen Entwicklung das integrative Potenzial von Spielen zusätzlich von Bedeutung sein wird. Es wird also vermehrt Produkte brauchen, die sich für das generationenübergreifende Spielen eignen oder für das gemeinsame Spielen in gemischtsprachlichen Gruppen, in denen sehr oft kulturelle Unterschiede noch eine zusätzliche Herausforderung darstellen.</p><p class="paragraph">Dass die Jury «Spiel des Jahres» mit «Klask» einen Titel auf ihre diesjährige Empfehlungsliste gesetzt hat, der nicht unbedingt in das traditionelle Schema passt, ist vor diesem Hintergrund ein starkes Signal. Denn gewöhnlich werden dort nur Gesellschafts-, Brett- und Kartenspiele gemäss herkömmlicher Definition berücksichtigt, nicht aber Produkte, die unter «Spielzeug» laufen. «Klask» zählt tendenziell zu dieser zweiten Kategorie, bei der die spielerische Beschäftigung mit dem Material und den sich aus der Konstruktion ergebenden Funktionen und Möglichkeiten im Vordergrund stehen. Das Gesellschaftsspiel hingegen dreht sich vor allem um die Auseinandersetzung mit den Spielregeln und deren Interpretation, bei der das Material primär Mittel zum Zweck ist. </p><p class="paragraph">Die Grenze zwischen Spiel im herkömmlichen Sinn und Spielzeug ist vor allem im Bereich der Kinderspiele fliessend. Das kommt daher, weil Kinder von klein auf mit allem spielen, was ihnen in die Hände kommt. Da wird schon mal ein umgekippter Stuhl zum Eisenbahnwaggon oder ein Stein zu einem Auto. Kinderphantasie kennt keine Grenzen. An diese Tatsache erinnert das kürzlich zum «Kinderspiel des Jahres» gewählte «Icecool», bei dem Pinguine auf der Jagd nach Fischen durch leere Schulzimmer jagen, verfolgt vom Hauswart, dem solch wildes Treiben verständlicherweise missfällt. Bewegt werden die Pinguine durch Schnippen mit den Fingern, was klar ein klassisches Spielzeug-Element ist. Gefragt ist vor allem Geschicklichkeit. Das Handwerk muss man beherrschen, die Interpretation der Spielregeln – beim herkömmlichen Spiel die zentrale Herausforderung – ist im Vergleich dazu zweit- oder drittrangig. </p><p class="section9"><strong style="font-weight:bold;">Tradition wird fortgesetzt</strong></p><p class="paragraph">Mit «Klask» setzt die Jury «Spiel des Jahres» auf der Empfehlungsliste gewissermassen eine alte Tradition fort. Im Verlauf ihrer Geschichte hat sie immer wieder die Aufmerksamkeit auf Titel gelenkt, die mehr Spielzeug als Spiel waren. So zeichnete sie 1980 den «Rubik’s Cube», das geniale Drehpuzzle des ungarischen Architekten und Ingenieurs Ernö Rubik, mit dem «Sonderpreis für das beste Solitärspiel» aus. Acht Jahre dauerte es dann, bis wiederum ein Spielzeug die Kritiker so begeisterte, dass sie es 1988 auf die Empfehlungsliste zum «Spiel des Jahres» setzten: «Bausack» von Klaus Zoch, der den genialen Einfall hatte, mit Dingen des Alltags ein Bauspiel zu entwickeln. 1996 erhielt «Carabande» von Jean du Poël, eine Kombination von Schnippspiel und Autorennen, den «Sonderpreis Geschicklichkeitsspiel». Ein Sonderfall in jeder Hinsicht war «Villa Paletti» von Bill Payne. Das verkappte taktische Bauspiel schaffte es 2002 zum «Spiel des Jahres». Dann gab es eine längere Pause. Erst 2013 erschien wieder einmal ein Spiel mit Spielzeugelementen auf der Empfehlungsliste: «Yay!» von Heinz Meister, bei dem man, so die Jury, «nicht nur Glück, sondern auch Geschick im Umgang mit den Würfeln benötigt». </p><p class="paragraph">Auch wenn Spiele in der Art von «Klask» Menschen auf Anhieb in ihren Bann ziehen, haben sie in Kreisen eingefleischter Spieler nicht selten einen schweren Stand. Spielzeug gleich Kinderkram. Bezeichnenderweise schaffte «Villa Paletti» den bei Preisträgern «Spiel des Jahres» sonst üblichen Durchbruch nicht. Es sei weder richtiges Spiel noch richtiges Spielzeug, weder Fisch noch Vogel, lautete der kritische Tenor damals. «Klask» und «Icecool» sind eindeutiger. Sie bieten vor allem jene emotionalen Komponenten, welche den Kern des jeweiligen Spielerlebnisses ausmachen. Das ist, was Menschen suchen, wenn sie spielen.</p><p class="paragraph">---</p><p class="paragraph"><strong>Klask:</strong> Tischfussballspiel von Mikkel Bertelsen für zwei Personen ab acht Jahren. Verlag Game Factory / Carletto. ca. Fr. 57.-</p><p class="paragraph"><strong>Icecool:</strong> Taktisches Geschicklichkeitsspiel von Brian Gomez für zwei bis vier Personen ab sechs Jahren. Amigo Spiele. ca, Fr. 37.-</p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Spielekritiker für das Ausgehmagazin «Apéro» der «Neuen Luzerner Zeitung». War lange Zeit in der Jury «Spiel des Jahres», heute noch beratendes Mitglied. Nimmt an der aktuellen Juryarbeit nicht mehr teil.</i></p>
		
		<div class="divider"></div>
		<h3>Weiterführende Informationen</h3>
		<p>
			<script type="text/javascript">
				Shadowbox.init();
			</script>
			
			
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://www.gamefactory-spiele.com" title="Hier geht es zum Verlag von &quot;Klask&quot;" target="_blank">Hier geht es zum Verlag von &quot;Klask&quot;</a><br />
				
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://www.amigo-spiele.de" title="Hier geht es zum Verlag von &quot;Icecool&quot;" target="_blank">Hier geht es zum Verlag von &quot;Icecool&quot;</a><br />
				
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://www.infosperber.ch/Dossier-Der Spieler" title="Der Spieler: Dossier mit allen Beiträgen" target="_blank">Der Spieler: Dossier mit allen Beiträgen</a><br />
				
		</p>
	
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Der Spieler: «Klask» hat das Zeug zum Klassiker"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Der Spieler: «Klask» hat das Zeug zum Klassiker"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="7019" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="9CC138F8DC04CBF16240DAA92D8D50E2" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-3919306325618469896.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="UJBDK5GJC63CQ">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Gesellschaft/Das-Tischfussballspiel-Klask-reitet-auf-einer-Erfolgswelle" title="Der Spieler: «Klask» hat das Zeug zum Klassiker" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			«Klask» passt auf den ersten Blick nicht so richtig auf die Empfehlungsliste von «Spiel des Jahres». Doch es gehört dorthin.
		</a>	
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




<!-- START: NEWSLETTER -->
<div class="box"><h2 class="newsletterReg">Newsletter</h2>
	<div class="box-inner-content">

		<div class="newsletterReg">
			<p><a href="https://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
			<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box bildbox">
	
	<div class="box-inner-content notitle">
	
		<a href="https://play.google.com/store/apps/details?id=hr.apps.n207031587" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20170707110023.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider"></div>	
	
				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Zwischen-Service-public-und-Kommerz">Medien: Service public oder Kommerz</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Zwischen-Service-public-und-Kommerz"><img src="https://www.infosperber.ch/data/dms/media/medium/SRG_Dossier.png" alt="SRG Logo" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Zwischen-Service-public-und-Kommerz">Argumente zur Rolle und zur Aufgabe der Schweizerischen Radio- und Fernsehgesellschaft SRG. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen">Kritik von Zeitungsartikeln</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen"><img src="https://www.infosperber.ch/data/dms/media/medium/Zeitungen_1.png" alt="Zeitungen am Kiosk" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen">Printmedien üben sich kaum mehr in gegenseitiger Blattkritik. Infosperber holt dies ab und zu nach. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik">Türkei: Innen- und Aussenpolitik</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik"><img src="https://www.infosperber.ch/data/dms/media/medium/TrkeiFlagge.JPG" alt="Flagge der Türkei" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik">Recep Tayyip Erdoğan brachte nicht nur Städten, auch ländlichen Gebieten Wohlstand. Zu welchem Preis? <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Soziales-Elend-nach-Stopp-von-IV-Renten">Der Stopp von IV-Renten stürzt ins soziale Elend</a></span>
			</li>
		
			<li class="secSociety clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesellschaft/AHV-Renten-Medien-kolportieren-Gefalligkeitsstudien">Renten: Medien kolportieren Gefälligkeitsstudien</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Die-einsame-Niederlage">Die einsame Niederlage</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Krebsmittel-Methadon-fur-Pharma-nicht-interessant">Krebspatientin: «Methadon gibt mir neue Hoffnung»</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secPolitics clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Ukraine-Nationalismus-Faschismus-Schuchewytsch">So schreibt die Ukraine ihre eigene Geschichte um</a></span>
			</li>
		
			<li class="secSociety clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesellschaft/AHV-Renten-Medien-kolportieren-Gefalligkeitsstudien">Renten: Medien kolportieren Gefälligkeitsstudien</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Krebsmittel-Methadon-fur-Pharma-nicht-interessant">Krebspatientin: «Methadon gibt mir neue Hoffnung»</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Es-gibt-keine-apolitische-Architektur">kontertext: Verweigert den Mauerbau!</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="L2QLBSNPYRK7G">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->


<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box bildbox">
	
	<div class="box-inner-content notitle">
	
		<a href="http://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20170607114144.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider"></div>	
	
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Andere-Wertvorstellungen-Mildere-Strafe-fur-Ehrenmorder">Andere Wertvorstellungen: Mildere Strafe für «Ehrenmörder»</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Andere-Wertvorstellungen-Mildere-Strafe-fur-Ehrenmorder">In Deutschland sorgt das Urteil gegen einen Asylbewerber, der seine Frau auf grausame Weis <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Rentenkluft-in-Estland-am-kleinsten">Rentenkluft in Estland am kleinsten</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Rentenkluft-in-Estland-am-kleinsten">In der EU sind die Renten von Frauen durchschnittlich 40 Prozent tiefer als die Renten von <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5540387/Premiere-Zuger-können-sich-eine-digitale-Identität-zulegen.htm">Premiere: Zuger können sich eine digitale Identität zulegen</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5540387/Premiere-Zuger-können-sich-eine-digitale-Identität-zulegen.htm">Die Schweiz ist in Sachen E-Goverment ein Entwicklungsland. Die Stadt Zug will das <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/gesellschaft/5540331/Wir-präsentieren-Die-denkwürdigsten-Momente-aus-19-Jahren-Kick’n’Rush.htm">Wir präsentieren: Die denkwürdigsten Momente aus 19 Jahren Kick’n</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/gesellschaft/5540331/Wir-präsentieren-Die-denkwürdigsten-Momente-aus-19-Jahren-Kick’n’Rush.htm">Einfach ein Grümpelturnier, sagen Sie? Mitnichten! Das Kick’n’Rush ist das grösste <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/ROgzy83MeG4/31749">Politique de défense du PS, un changement de paradigme?</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/ROgzy83MeG4/31749"><p>ADRIEN FONTANELLAZ | Une réflexion solide qui ouvre à gauche une discussion nécessaire< <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/ikCX_BiA03A/31744">Les milliards de la solidarité confédérale</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/ikCX_BiA03A/31744"><p>YVETTE JAGGI | La péréquation financière est une mécanique bien huilée, blindée contre  <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>Aufträge an Produzent oder Journalistin</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="https://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin"><img src="https://www.infosperber.ch/data/dms/media/small/FBBild_17-1.jpg" alt="© Thinkstock.502581798" /></a></div>
		
		
		<div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin">Über ausgezeichnete englischsprachige Recherchen wird in der Schweiz häufig nicht informiert. Wer hilft? <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->


         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "http://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
