
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Lachsfarmen in Norwegen: «Schlimmer als Schweinezucht»</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Lachse werden mit Soja gemästet, leiden unter Parasiten. Qualvoll verenden Millionen Fische in den Netzgehegen der Zuchtanlagen." />
   <meta name="keywords" content="Lachsfarmen,Norwegen,Schlimmer,Schweinezucht,Lachse,Soja,Parasiten,Qualvoll,Millionen,Fische,Netzgehegen,Zuchtanlagen" /> 
<meta name="news_keywords" content="Lachsfarmen,Norwegen,Schlimmer,Schweinezucht,Lachse,Soja,Parasiten,Qualvoll,Millionen,Fische,Netzgehegen,Zuchtanlagen" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/KrankerLachs.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Wirtschaft/Lachsfarmen-in-Norwegen-Schlimmer-als-Schweinezucht" />
         <meta property="og:title" content="Lachsfarmen in Norwegen: «Schlimmer als Schweinezucht»" />
         <meta property="og:description" content="Lachse werden mit Soja gemästet, leiden unter Parasiten. Qualvoll verenden Millionen Fische in den Netzgehegen der Zuchtanlagen." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Wirtschaft/Lachsfarmen-in-Norwegen-Schlimmer-als-Schweinezucht" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=36">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=36">
   <link href="https://www.infosperber.ch/css/print.css?v=36" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=36" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=36"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=36"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=4" />
   

    <link rel="stylesheet" type="text/css" href="https://www.infosperber.ch/css/cookieconsent.min.css" />

    <script type="text/javascript" src="https://www.infosperber.ch/js/cookieconsent.min.js"></script>
    <script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                "background": "#666666"
                },
                "button": {
                "background": "#3473a2"
                }
            },
            "content": {
                "message": "Infosperber benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu ermöglichen. Ausserdem werden teilweise auch Cookies von Diensten Dritter gesetzt. ",
                "dismiss": "Verstanden",
                "link": "Mehr erfahren",
                "href": "https://www.infosperber.ch/Impressum"
            }
        });
    });
    </script>

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>





<div id="wrapper">

	
      <div id="top-werbig" style="float:left!important;">

         <!-- audienzz AG / infosperber.ch / Desktop / 994x250 -->
<script src='https://adnz.co/ad-tag.js?tagId=c96b0770-3da8-4667-80dc-fa196a7eadc2&ts=20200625172209' type='text/javascript'></script> 
      </div>
   


   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>


   <div class="clearfix"></div>


   <div id="main">
    
      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Donnerstag, 25. Juni 2020 - 17:22</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=4"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li>
               	<span style="background-color:#f1985c;padding:2px 10px;"><a href="https://www.infosperber.ch/Newsletter/&g=ad">NEWSLETTER</a></span>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login" style="margin-right:40px!important;">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
				  <input type="submit" value="Suchen" />
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="active secEconomy"><a class="active" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="active secEconomy"><a class="active" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>
      
      <div id="contentwrapper">

         <section id="content" >

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>

	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>

	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}

				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');

				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}

				$('#steuernInfo').show();

				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}

		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secEconomy article">

	

		
		<img src="https://pl01.owen.prolitteris.ch/na/plzm.3ae57707-0987-4105-ac61-9b9ea0c8eba6" height="1" width="1" border=“0“>
	

				<div id="slider-container">
					<div id="article-slider" class="royalSlider heroSlider rsMinW clearfix">

					
					

						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/dms/media/large/KrankerLachs.png" alt="" />
						    <figure class="rsCaption">Parasiten und Pilzbefall machen den Lachsen das Überleben schwer <span class="copyright">&copy; Arte</span> <a class="lightbox-button fancybox" rel="group" title="Parasiten und Pilzbefall machen den Lachsen das Überleben schwer" href="https://www.infosperber.ch/data/dms/media/large/KrankerLachs.png"></a></figure>
						</div>

						

						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/attachements/Wunde.png" alt="" />
						    <figure class="rsCaption">Folgen der Massentierhaltung unter Wasser: Zuchtlachs mit handtellergrossen Wunden <span class="copyright">&copy; Screenshot Arte</span> <a class="lightbox-button fancybox" rel="group" title="Parasiten und Pilzbefall machen den Lachsen das Überleben schwer" href="https://www.infosperber.ch/data/attachements/Wunde.png"></a></figure>
						</div>

					

						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/attachements/Fliessband.png" alt="" />
						    <figure class="rsCaption">Lachsverarbeitung in Chile: Zwölf Stunden stehen Arbeiterinnen in kalten Hallen am Fliessband <span class="copyright">&copy; Screenshot Arte</span> <a class="lightbox-button fancybox" rel="group" title="Parasiten und Pilzbefall machen den Lachsen das Überleben schwer" href="https://www.infosperber.ch/data/attachements/Fliessband.png"></a></figure>
						</div>

					

						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/attachements/Patagonien.png" alt="" />
						    <figure class="rsCaption">Patagonien: In unberührten Gewässern sollen neue Fischfarmen entstehen <span class="copyright">&copy; Screenshot Arte</span> <a class="lightbox-button fancybox" rel="group" title="Parasiten und Pilzbefall machen den Lachsen das Überleben schwer" href="https://www.infosperber.ch/data/attachements/Patagonien.png"></a></figure>
						</div>

					

						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/attachements/Aktivist.png" alt="" />
						    <figure class="rsCaption">Meeresschützer Juan Carlos Cárdenas kämpft vehement gegen die chilenische Lachsindustrie <span class="copyright">&copy; Screenshot Arte</span> <a class="lightbox-button fancybox" rel="group" title="Parasiten und Pilzbefall machen den Lachsen das Überleben schwer" href="https://www.infosperber.ch/data/attachements/Aktivist.png"></a></figure>
						</div>

					


					</div>
				</div>

				<script>
			    jQuery(document).ready(function($) {
			        $('#slider-container').css('display', 'block');
					$('#article-slider').royalSlider({
					    arrowsNav: true,
					    loop: false,
					    keyboardNavEnabled: true,
					    controlsInside: false,
					    imageScaleMode: 'fit',
					    imageAlignCenter: true,
					    addActiveClass: true,
					    arrowsNavAutoHide: false,
					    autoScaleSlider: true,
					    autoScaleSliderWidth: 630,
					    autoScaleSliderHeight: 367,
					    controlNavigation: 'none',
					    thumbsFitInViewport: false,
					    navigateByClick: false,
					    startSlideId: 0,
					    transitionType:'move',
					    globalCaption: true,
					    globalCaptionInside: false,
					  });

					var slider = $("#full-width-slider").data('royalSlider');
					if(typeof slider !== 'undefined' && slider !== null){
					slider.ev.on('rsBeforeMove', function(event,type,userAction) {
						if(type == "next") {
							$('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
						} else {
							$('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
								$('#ticker li:last-child').prependTo('#ticker');
								$(this).css('opacity', 1);
							});
						}
					});
					}

				});
				</script>

			<div class="divider"></div>
		
		<h1>Lachsfarmen in Norwegen: «Schlimmer als Schweinezucht»</h1>

		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("bjud","bluewin.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Barbara Jud</span> / 25. Jun 2020  - 
			</span>
			<strong>Lachse werden mit Soja gemästet, leiden unter Parasiten. Qualvoll verenden Millionen Fische in den Netzgehegen der Zuchtanlagen.</strong>
		</p>
	

	<div class="content"><p class="paragraph">Einst war Lachs eine rare und teure Delikatesse, die man sich nur zu festlichen Anlässen gönnte. Das ist heute anders. Mit zunehmendem Fischkonsum wurde der Edelfisch zur Alltagsmahlzeit – auch weil die Lachsindustrie mit gigantischen Zuchtanlagen laufend für preiswerten Nachschub sorgt. Allein Norwegen produziert als Leader im weltweiten Lachsgeschäft 1,2 Millionen Tonnen Zuchtlachs pro Jahr. Fast 90 Prozent des Lachses, der in unsere Läden kommt, stammt aus Norwegen. Ein Massenprodukt aus Massentierhaltung mit katastrophalen Folgen für die Natur. Doch ob das den KonsumentInnen so bewusst ist? Die <a target="_blank" href="https://www.arte.tv/de/videos/085430-000-A/die-gier-nach-lachs/">«Arte»-Dokumentation</a> «Die Gier nach Lachs» liefert unappetitliche Fakten zur Lachsindustrie und stellt die unbequeme Frage: «Wollen wir das wirklich essen?» </p><p class="section2"><strong style="font-weight:bold;">50 Millionen tote Zuchtlachse jedes Jahr</strong></p><p class="paragraph">Unterwasseraufnahmen einer Lachsfarm in Norwegen zeigen, wie sich Tausende Lachse in einem Netzgehege drängen. Dass viele davon krank sind, fällt sofort auf. Einige haben deformierte Körper, sind grossflächig von Pilzen befallen, haben handtellergrosse Wunden, Fischkot verdreckt den Meeresboden. Der schwedische Journalist Mikael Froedig, der die Aufnahmen in der Zuchtanlage gemacht hat, ist nach seinem Tauchgang sichtlich aufgewühlt. Er habe nicht erwartet, «dass es da drin so übel aussieht», sagt er. «Aber das passiert unter der Wasseroberfläche, wo es keiner sieht.»</p><p class="paragraph">Wie überall bei der industriellen Produktion von Fleisch, steht der Profit über dem Tierwohl. Das ist bei der Lachszucht nicht anders. Ulrich Pulg, Fischbiologe am Forschungszentrum für Aquakultur im norwegischen Bergen, vergleicht die Lachszucht mit der Schweinezucht – beides industrielle Massentierhaltungen, «nur ist die Lachszucht noch schlimmer». Pulg weist dabei auf die hohe Sterblichkeitsrate beim Zuchtlachs hin: Jeder fünfte Fisch verendet während der Aufzucht. Eine Ausfallquote von 20 Prozent also, die Produzenten bei Schweinen oder Rindern niemals hinnehmen würden – bei Fischen aber offenbar schon. Laut Plug sterben jedes Jahr etwa 50 Millionen Lachse in der Zucht, «weil die Bedingungen so schlecht sind».</p><p class="paragraph"><img width=100% src="https://www.infosperber.ch/data/attachements/Wunde.png" alt="" /></p><p class="paragraph"><em>Folgen der Massentierhaltung unter Wasser: Zuchtlachs mit handtellergrossen Wunden. (Bild: Arte)</em></p><p class="paragraph">Ein Hauptgrund für das Lachssterben ist ein Parasit, die <a target="_blank" href="https://en.wikipedia.org/wiki/Salmon_louse">Lachslaus</a>. Dieser winzig kleine Krebs saugt sich am Fisch fest und frisst sich dann immer tiefer ins Fleisch. Die offenen Wunden machen den Lachs anfällig für Infektionen, viele verenden qualvoll. In den grossen Zuchtanlagen, wo Zehntausende Lachse in Netzkäfigen eingepfercht sind, finden die Parasiten ideale Bedingungen vor und vermehren sich rasant. Die Parasitenplage lässt sich weder mit chemischen Mitteln noch mit <a target="_blank" href="https://de.wikipedia.org/wiki/Putzsymbiose#Putzerfische">Putzerfischen</a> effektiv bekämpfen. </p><p class="paragraph">Im Film wird klar: Das Problem lässt sich wohl nur lösen, wenn sich an den Haltungsbedingungen der Lachse etwas grundlegend ändert. Technisch wäre das machbar. Sondre Eide, Mitinhaber von zehn Lachsfarmen in Norwegen, sieht die Zukunft der Lachsindustrie in geschlossenen Kreislaufanlagen an Land: Umweltschäden liessen sich dadurch vermeiden und das Tierwohl verbessern, ist er überzeugt. Ein grosser Haken hat die Sache aber: Solche Anlagen sind sehr viel energie- und kostenintensiver als andere Systeme, auch weil für Lachse zwei getrennte Kreisläufe mit Süsswasser und Salzwasser für die Aufzucht und Mast nötig sind.</p><p class="paragraph">Die «Arte»-Dokumentation macht deutlich: Die boomende Lachsindustrie entlang der Küste und in den Fjorden bedroht zunehmend auch die atlantischen Wildlachse in Norwegen, deren Bestand sich in den letzten 35 Jahren halbiert hat. Laut Angaben des Marine-Institus Bergen gibt es in Norwegen nur noch 530’000 Wildlachse – gegenüber 400 Millionen Zuchtlachsen. Fischschützer sind zu Recht besorgt: Jedes Jahr brechen einige hunderttausend Zuchtlachse aus den Meereskäfigen aus und werden zur Konkurrenz für die wenig verbliebenen Wildlachse in Norwegens Flüssen. Zudem verbreiten die entflohenen Zuchtlachse unter den Wildlachsen Krankheiten und Parasiten wie die Lachslaus, sie paaren sich gar mit ihren «wilden» Artgenossen und verunreinigen das Genmaterial. </p><p class="paragraph">Fisch- und Umweltschützer machen noch auf ein weiteres gravierendes Problem aufmerksam: Fischkot, Futterreste und giftige Rückstände aus den Netzgehegen verschmutzen die einst sauberen Fjorde, tragen zur Überdüngung bei und lassen ganze Küstenabschnitte übersäuern. Für den Fortbestand des atlantischen Wildlachses und anderen Meeresbewohnern alles andere als ideale Bedingungen. </p><p class="section10"><strong style="font-weight:bold;">Farbstoff im Futter macht das Lachsfleisch rosa</strong></p><p class="paragraph">Nicht nur vor Ort hat die Lachsindustrie katastrophale Folgen für die Natur. Lachsfarmen fördern auch die Zerstörung des Amazonas-Regenwalds. Denn die Züchter mästen die Lachse mit Futter, das grösstenteils aus Soja besteht. Das ist einfacher und billiger zu beschaffen als Fischmehl und -öl. Besonders in Brasilien werden für den Anbau von Soja riesige Waldflächen gerodet. </p><p class="paragraph">Der Lachs – in freier Wildbahn eigentlich ein Raubfisch – muss sich in der Zucht mit vorwiegend vegetarischer Kost begnügen. Doch dadurch fehlt ihm etwas Entscheidendes: der natürliche Farbstoff <a target="_blank" href="https://de.wikipedia.org/wiki/Astaxanthin">Astaxanthin</a>, der dem Lachs die charakteristische rötliche Farbe verleiht. Wildlachse nehmen Astaxanthin mit ihrer natürlichen Nahrung auf, die unter anderem aus kleinen Krebstierchen besteht. Nicht artgerecht gefütterte Zuchtlachse hingegen haben nur gräulich blasses Fleisch vorzuweisen – ein Mangel, den die KonsumentInnen wohl nicht goutieren würden. Deshalb setzen die Lachsproduzenten dem Futter synthetischen Farbstoff zu, der den Lachs schön rosa färbt.</p><p class="paragraph">Doch das ist nicht alles: Oft wird dem Fischfutter Ethoxyquin als Konservierungsstoff beigemischt, um es für den Transport in Containerschiffen haltbarer zu machen. Beunruhigend dabei: Als Pflanzenschutzmittel wurde <a target="_blank" href="https://de.wikipedia.org/wiki/Ethoxyquin">Ethoxyquin</a> in Europa schon vor Jahren verboten, weil es unter Verdacht steht, krebserregend zu sein und die Leber zu schädigen. Im Tierfutter blieb Ethoxyquin jedoch erlaubt. Labortests haben in den vergangenen Jahren im Lachs aus konventioneller Zucht immer wieder Ethoxyquin-Rückstände nachgewiesen. KonsumentInnen erfuhren davon nichts. 2017 verkündete die EU, dass Ethoxyquin ab 2020 als Zusatzstoff im Fischfutter verboten werden soll. Ob das nicht-EU-Land Norwegen sich an dieses Verbot halten wird, ist allerdings fraglich.</p><p class="section13"><strong style="font-weight:bold;">Lachszucht in Chile: Eine ökologische Katastrophe</strong></p><p class="paragraph">Die «Gier nach Lachs» beschränkt sich nicht auf Norwegen. Im Süden Chiles, rund um die Insel <a target="_blank" href="https://de.wikipedia.org/wiki/Chiloé">Chiloé</a>, gibt es mittlerweile über 1000 Lachsfarmen. Viele wurden mit Beteiligung der norwegischen Fischindustrie aufgebaut oder sind im Besitz norwegischer Grosskonzerne. Und vor der Küste entstehen immer mehr Aquakulturen. Produziert wird fast ausschliesslich für den Export. Leidtragende sind die lokalen Fischer, die ArbeiterInnen in den Zuchtanlagen und die Umwelt, wie der Dokumentarfilm zeigt.</p><p class="paragraph">In Chile sind die Folgen der industriellen Lachsproduktion für das Ökosystem noch verheerender als in Norwegen. Die Verschmutzung des Meeres ist auch hier ein grosses Problem, ein viel grösseres jedoch ist der Lachs selbst. Vor zwei Jahren <a target="_blank" href="https://taz.de/Massenausbruch-in-Chile/!5525385/">entkamen bei einem Gewittersturm 700’000 Lachse</a> aus der Zuchtfarm eines norwegischen Unternehmens im Süden Chiles. Umweltorganisationen reagierten empört. Denn der Atlantik-Lachs, auf der nördlichen Halbkugel heimisch, bedroht als invasive Art in freier Wildbahn die Fischbestände einer ganzen Region und damit die Lebensgrundlage der lokalen Bevölkerung. Hinzu kommt: Die Zuchtlachse aus dem Atlantik können  in chilenischen Zuchtfarmen im Pazifik schwer überleben. Nur mit massiver Antibiotika-Zugabe erreichen sie die Schlachtreife. Laut Zahlen von Greenpeace werden die Lachse in Chile mit einer 700-fach höheren Menge Antibiotika behandelt als ihre Artgenossen in Norwegen.</p><p class="paragraph">Ein Aktivist, der besonders engagiert gegen die Lachsindustrie in Chile kämpft, ist der Tiermediziner Juan Carlos Cárdenas. Als Vorsitzender der NGO «Ecoceanos» setzt er sich seit über 15 Jahren für Meeresschutz und die Rechte der indigenen Völker und kleinen Fischer ein. Vor allem aber kritisiert er die miserablen Arbeits-, Hygiene- und Sicherheitsstandards in den Zuchtanlagen. Gesetzliche Vorgaben und Kontrollen gebe es in Chile kaum. «Der günstige Preis, für den Konsumenten in Europa den Lachs kaufen, spiegelt nicht die realen Kosten der Produktion wieder, die von der Umwelt, den Fischern und den Arbeitern in Chile getragen werden», sagt er.</p><p class="section16"><strong style="font-weight:bold;">Unmenschliche Arbeitsbedingungen</strong></p><p class="paragraph">50 Tote in der Lachsindustrie beklagt «Ecoceanos» in den letzten sieben Jahren, darunter viele Taucher. «Man springt ins Wasser und weiss nicht, ob man lebend oder tot wieder hochkommt», beschreibt ein Taucher im Ruhestand die gefährliche Arbeit im Gewirr aus Maschendraht und Kabeln. Sein Kollege ergänzt: «Man taucht sogar bei Sturm, selbst wenn die Häfen geschlossen sind.» Der Interessenvertreter des Industrieverbandes «Salmon Chile» schiebt diese Todesfälle auf «mangelnde Vorsicht» der – meist schlecht ausgebildeten – Taucher. Bessere Schulung, weniger Druck bei der Arbeit, entsprechende Instruktionen und Sicherheitsvorkehrungen – offenbar alles kein Thema für den Industrieverband der Lachsproduzenten. </p><p class="paragraph"><img width=100% src="https://www.infosperber.ch/data/attachements/Fliessband.png" alt="" /></p><p class="paragraph"><em>Lachsverarbeitung in Chile: Zwölf Stunden stehen Arbeiterinnen in kalten Hallen am Fliessband. (Bild: Arte)</em></p><p class="paragraph">Über miserable Arbeitsbedingungen beklagen sich auch Arbeiterinnen, die den Zuchtlachs an Land verarbeiten. Täglich stehen sie zwölf Stunden in kalten, feuchten Hallen am Fliessband. Viele leiden unter Blasenentzündungen und Harnwegsinfektionen. Auch Arbeitsunfälle mit Maschinen kommen immer wieder vor. Eine ehemalige Reinigungskraft verlor zwei Finger, weil ein Kollege vergass, die Maschine auszuschalten, die sie putzte. Eine andere Maschine habe einem Jungen den Arm herausgerissen, erzählt sie. Eine vernünftige Aufklärung und Ausbildung hatte sie wie die meisten ihrer Kolleginnen nicht erhalten.</p><p class="section20"><strong style="font-weight:bold;">Ungebremstes Wachstum um jeden Preis</strong></p><p class="paragraph">Trotz aller Missstände sieht sich Chiles Lachsindustrie gerne als Wohltäterin in einer unterentwickelten Region. Die Unternehmen versprechen Arbeitsplätze, mehr Lebensqualität und mehr Wohlstand für die Bevölkerung. Doch der Aktivist Juan Carlos Cárdenas widerspricht: «Die Lachsindustrie bringt der chilenischen Bevölkerung keinerlei Vorteile. Die einzigen Gewinner sind die transnationalen Unternehmen.» Der offizielle Report des chilenische Sozialministeriums, der die Armut im Land misst, gibt dem Kritiker Recht: Die Region, zu der Chiloé gehört, ist als die zweitärmste Gegend des Landes aufgeführt.</p><p class="paragraph"><img width=100% src="https://www.infosperber.ch/data/attachements/Aktivist.png" alt="" /></p><p class="paragraph"><em>Juan Carlos Cárdenas:  «Die Lachsindustrie bringt der chilenischen Bevölkerung keinerlei Vorteile. Die einzigen Gewinner sind die transnationalen Unternehmen.» (Bild: Arte)</em> </p><p class="paragraph">Die Lachsindustrie hat vor allem eines im Sinn: ungebremstes Wachstum. Laut Plänen der norwegischen Regierung soll die Lachsproduktion bis 2050 verfünffacht werden und einen Exportumsatz von 50 Milliarden Euro pro Jahr generieren. Angesichts der offensichtlichen Tierschutz- und Umweltprobleme klingt es da wie ein Hohn, wenn in der TV-Dokumentation Vertreter der Lachsindustrie von «Nachhaltigkeit» sprechen. </p><p class="paragraph">Auch in Chile will die Lachsindustrie in den nächsten Jahren weiterwachsen, angestrebt wird eine jährliche Produktion von 1,2 Millionen Tonnen bis 2032. Hunderte neue Lachsfarmen sollen im chilenischen Teil Patagoniens entstehen. Patagonien ist eine der Regionen mit den meisten Naturschutzgebieten und Biosphärenreservaten der Welt. Aber es sind gerade die unberührten Gewässer, die Lachszuchtunternehmen anlocken. Für die indigene Bevölkerung, die in diesen Gebieten von nachhaltigem Fischfang lebt und für Naturschützer sind das katastrophale Aussichten.</p><p class="paragraph">-----</p><p class="paragraph"><a target="_blank" href="https://www.arte.tv/de/videos/085430-000-A/die-gier-nach-lachs/"><strong>TV-Dokumentation «Die Gier nach Lachs»</strong></a>: In der «Arte»-Mediathek verfügbar bis 8. Juli 2020</p><p class="paragraph">*********************************************************</p><p class="paragraph"><strong>DOSSIER: <a href="https://www.infosperber.ch/Die-Plunderung-der-Weltmeere">Die Plünderung der Weltmeere</a></strong></p></div>

	
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79020/tag"></script>

	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Keine.</i></p>
		

	<div class="divider noLine"></div>
	<!-- END: FUNCTIONS -->

	
	


	<div style="background-color:#f1985c; margin:5px 0 10px 0; padding:5px; width: 100%; box-sizing: border-box;">
		<a href="https://www.infosperber.ch/Newsletter/&g=ad" style="color: black; text-decoration: none!important;">Bestellen Sie hier unseren <span style="text-decoration: underline">NEWSLETTER</span> &ndash; täglich oder wöchentlich</a>
	</div>

	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;e" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Lachsfarmen in Norwegen: «Schlimmer als Schweinezucht»"></a>

					<!--<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>-->
					
				</div>
			</li>

		</ul>
		<div class="clear"></div>
	</div>

	
	
		<div class="divider noLine"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	






	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="10637" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="1F4477BAD7AF3616C1F933A02BFABE4E" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-1252773632776445741.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr>
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->


	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WRRT7TC9UVKMA">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Wirtschaft/Lachsfarmen-in-Norwegen-Schlimmer-als-Schweinezucht" title="Lachsfarmen in Norwegen: «Schlimmer als Schweinezucht»" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Lachse werden mit Soja gemästet, leiden unter Parasiten. Qualvoll verenden Millionen Fische in den Netzgehegen der Zuchtanlagen.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	

	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->

	<div class="divider"></div>

	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern.  Meinungen schalten wir neu 9 Stunden nach Erhalt online, damit wir Zeit haben, deren Sachlichkeit zu prüfen. Wir folgen damit einer Empfehlung des Presserats. Die Redaktion behält sich vor, Beiträge, welche andere Personen, Institutionen oder Unternehmen beleidigen oder unnötig herabsetzen, oder sich nicht auf den Inhalt des betreffenden Beitrags beziehen, zu kürzen, nicht zu veröffentlichen oder zu entfernen. Über Entscheide der Redaktion können wir keine Korrespondenz führen. Zwei Meinungseinträge unmittelbar hintereinander sind nicht erlaubt.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->

	
	
</div>


         </section>

         

      </div>

    
      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>Sperberauge</span></h2>
	<div class="clearfix"></div>
		<div class="preview">
		
		  <h3><a href="https://www.infosperber.ch/Artikel/Politik/Unnotige-Operationen">Geld vom Bund – ja, für was denn?</a></h3>
		  <div class="img">
		  	
				<a href="https://www.infosperber.ch/Artikel/Politik/Unnotige-Operationen"><img src="/data/dms/media/large//DSCF8331.jpg?v2" width="75" height="75" alt="Monique Ryser" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Politik/Unnotige-Operationen">Verschobene Wahloperationen wegen Corona sind kein Grund, beim Bund Geld abzuholen. Berset liest Spitälern die Leviten. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider "></div>
		<div class="preview">
		
		  <h3><a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Wirtschaftsinteressen-durfen-Meinungsfreiheit-einschranken">«Wirtschaftsinteressen dürfen Meinungsfreiheit einschränken»</a></h3>
		  <div class="img">
		  	
				<a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Wirtschaftsinteressen-durfen-Meinungsfreiheit-einschranken"><img src="/data/dms/media/large//Portrait_Urs_P_Gasche_IS_.png?v2" width="75" height="75" alt="Portrait Urs P. Gasche.IS" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Wirtschaftsinteressen-durfen-Meinungsfreiheit-einschranken">Ausser der SVP stört sich auch die Zürcher Regierung am Demo-Entscheid des Bundesrats – mit einem fragwürdigen Argument. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider noLine"></div>
	

	<div><a class="alle-sperberaugen" href="https://www.infosperber.ch/Sperberauge">Alle Sperberaugen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
	
		<div class="divider"></div>
	
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Hoheres-Sterberisiko-wegen-langem-Social-Distancing">Die soziale Isolation führt zu einem höheren Sterberisiko</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">2</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Auch-ohne-neue-Falle-von-Corona-steigen-die-Fallzahlen-weiter">Auch ohne neue Corona-Fälle  steigen die «Fallzahlen» weiter!</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">3</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Uber-Nacht-Millionen-mehr-Patienten-als-Pharmakunden">Über Nacht einige Millionen mehr Patientinnen und Patienten</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">4</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Corona-Mit-schmutzigen-Tricks-gegen-Hydroxychloroquin1">Corona: Mit fragwürdigen Tricks gegen Hydroxychloroquin</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider noLine"></div>
		

<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box pic_bx">
	
	<div class="box-inner-content notitle">
	
		<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20200506103216.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider noLine"></div>	
	
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Freihandelsabkommen-Pro-und-Contra">Pro und Contra Freihandelsabkommen</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Freihandelsabkommen-Pro-und-Contra"><img src="https://www.infosperber.ch/data/dms/media/medium/Konzerne_Weltkugel.jpg" alt="Konzerne Weltkugel" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Freihandelsabkommen-Pro-und-Contra">Die grossen Konzerne gewinnen. Die Risiken gehen oft zulasten der Staaten und ihrer Bürgerinnen und Bürger. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi">Atomaufsichtsbehörde Ensi</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi"><img src="https://www.infosperber.ch/data/dms/media/medium/Ensi.gif" alt="Ensi" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi">Das Eidgenössische Nuklearsicherheitsinspektorat Ensi entscheidet darüber, ob AKWs noch sicher genug sind. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/US-Politik-unter-Donald-Trump">US-Politik unter Donald Trump</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/US-Politik-unter-Donald-Trump"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20170115um09_51_27.png" alt="Donald Trump" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/US-Politik-unter-Donald-Trump">Weichenstellungen: An seinen Entscheiden ist Trump zu messen, nicht an seinen widersprüchlichen Aussagen. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider noLine"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="JCWR8UAKE4MXJ">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Auch-ohne-neue-Falle-von-Corona-steigen-die-Fallzahlen-weiter">Auch ohne neue Corona-Fälle  steigen die «Fallzahlen» weiter!</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Steve-Bannon-ruft-Europa-zum-heissen-Krieg-gegen-China-auf">Steve Bannon ruft Europa zum «heissen Krieg gegen China» auf</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Corona-Mit-schmutzigen-Tricks-gegen-Hydroxychloroquin1">Corona: Mit fragwürdigen Tricks gegen Hydroxychloroquin</a></span>
			</li>
		
			<li class="secEducation clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Bildung/Corona-und-die-neue-Normalitat-der-Schulen">Corona und die «neue» Normalität der Schulen</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider noLine"></div>
		  
				<div id="addTechAdd">
					<!-- audienzz AG / infosperber.ch / Desktop / 300x250 -->
					<script src='https://adnz.co/ad-tag.js?tagId=ad7d92e8-ce20-42fd-a814-77c3d4aa723a&ts=20200625172210' type='text/javascript'></script>
				</div>
				
					<div class="divider"></div>
				
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Der-Frau-misstraut-man">Der Frau misstraut man</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Der-Frau-misstraut-man">Eine Frau wirft ihrem früheren Vorgesetzten Übergriffe vor <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Frauen-sollen-mitgemeint-bleiben1">Frauen sollen mitgemeint bleiben</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Frauen-sollen-mitgemeint-bleiben1">Die Argumente eines Sprach-Kolumnisten gegen geschlechtergerechte Sprache zeigen: Es schei <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

<!-- START: «AKTUELLE DOSSIERS» -->


		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/G6Gwee-XUgA/36913">Loi sur le CO2, le choix de la lenteur</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/G6Gwee-XUgA/36913"><p>JEAN-DANIEL DELLEY | Le secteur de la construction permettrait d’atteindre rapidement l <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/OKqylZnTHZ8/36906">Retraites: autel de la monnaie</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/OKqylZnTHZ8/36906"><p>DANIELLE AXELROUD BUCHMANN | Le modèle financier de la prévoyance professionnelle helvé <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

         </div>

      </aside>
    
         <aside id="side-werbig" >
             

                        <div id="aaa" style="padding-bottom:15px;"><!-- audienzz AG / infosperber.ch / Desktop / 300x600 -->
<script src='https://adnz.co/ad-tag.js?tagId=dd3de655-2a08-4abd-8ab5-77f792f42d22&ts=20200625172210' type='text/javascript'></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2020 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "https://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
