
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Die Empörung ist scheinheilig. Was Russen in den USA taten, tun die USA seit Jahrzehnten in viel grösserem Stil. Ein Überblick." />
   <meta name="keywords" content="Einmischungen,Wahlen,Die,USA,Empörung,Was,Russen,Jahrzehnten,Stil" /> 
<meta name="news_keywords" content="Einmischungen,Wahlen,Die,USA,Empörung,Was,Russen,Jahrzehnten,Stil" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/SocialMedia.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Politik/USA-Russland-Was-du-nicht-willst-dass-man-dir-tut-das-fug" />
         <meta property="og:title" content="Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)" />
         <meta property="og:description" content="Die Empörung ist scheinheilig. Was Russen in den USA taten, tun die USA seit Jahrzehnten in viel grösserem Stil. Ein Überblick." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Politik/USA-Russland-Was-du-nicht-willst-dass-man-dir-tut-das-fug" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=35">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=35">
   <link href="https://www.infosperber.ch/css/print.css?v=35" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=35" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=35" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=35" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=35" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=35" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=35"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=35"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=35"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=3" />
   

    <link rel="stylesheet" type="text/css" href="https://www.infosperber.ch/css/cookieconsent.min.css" />

    <script type="text/javascript" src="https://www.infosperber.ch/js/cookieconsent.min.js"></script>
    <script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                "background": "#666666"
                },
                "button": {
                "background": "#3473a2"
                }
            },
            "content": {
                "message": "Infosperber benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu ermöglichen. Ausserdem werden teilweise auch Cookies von Diensten Dritter gesetzt. ",
                "dismiss": "Verstanden",
                "link": "Mehr erfahren",
                "href": "https://www.infosperber.ch/Impressum"
            }
        });
    });
    </script>

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>





<div id="wrapper">

	
      <div id="top-werbig" style="float:left!important;">

         <!-- audienzz AG / infosperber.ch / Desktop / 994x250 -->
<script src='https://adnz.co/ad-tag.js?tagId=c96b0770-3da8-4667-80dc-fa196a7eadc2&ts=20180725013335' type='text/javascript'></script> 
      </div>
   


   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>


   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Mittwoch, 25. Juli 2018 - 01:33</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=3"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li>
               	<span style="background-color:#f1985c;padding:2px 10px;"><a href="https://www.infosperber.ch/Newsletter/&g=ad">NEWSLETTER</a></span>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login" style="margin-right:40px!important;">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
				  <input type="submit" value="Suchen" />
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secPolitics article">
	
				
				<div id="slider-container">
					<div id="article-slider" class="royalSlider heroSlider rsMinW clearfix">
				
					
					
		
						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/dms/media/large/SocialMedia.png" alt="" />
						    <figure class="rsCaption">Der Shitstorm gegen Hillary Clinton ging fast ausschliesslich von der extremen US-Rechten aus. <span class="copyright">&copy; cc</span> <a class="lightbox-button fancybox" rel="group" title="Der Shitstorm gegen Hillary Clinton ging fast ausschliesslich von der extremen US-Rechten aus." href="https://www.infosperber.ch/data/dms/media/large/SocialMedia.png"></a></figure>
						</div>
						
						
					
						<div class="rsContent">
						    <img class="rsImg" src="https://www.infosperber.ch/data/attachements/1312_McCain.Maidan.png" alt="" />
						    <figure class="rsCaption">US-Senator John McCain ruft im Dezember 2013 in Kiew zum friedlichen Putsch auf <span class="copyright">&copy; cc</span> <a class="lightbox-button fancybox" rel="group" title="Der Shitstorm gegen Hillary Clinton ging fast ausschliesslich von der extremen US-Rechten aus." href="https://www.infosperber.ch/data/attachements/1312_McCain.Maidan.png"></a></figure>
						</div>
												
					
					
					
					</div>
				</div>
				
				<script>
			    jQuery(document).ready(function($) {
			        $('#slider-container').css('display', 'block');
					$('#article-slider').royalSlider({
					    arrowsNav: true,
					    loop: false,
					    keyboardNavEnabled: true,
					    controlsInside: false,
					    imageScaleMode: 'fit',
					    imageAlignCenter: true,
					    addActiveClass: true,
					    arrowsNavAutoHide: false,
					    autoScaleSlider: true, 
					    autoScaleSliderWidth: 630,     
					    autoScaleSliderHeight: 367,
					    controlNavigation: 'none',
					    thumbsFitInViewport: false,
					    navigateByClick: false,
					    startSlideId: 0,
					    transitionType:'move',
					    globalCaption: true,
					    globalCaptionInside: false,
					  });
					  
					var slider = $("#full-width-slider").data('royalSlider');
					if(typeof slider !== 'undefined' && slider !== null){
					slider.ev.on('rsBeforeMove', function(event,type,userAction) {
						if(type == "next") {
							$('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
						} else {
							$('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () { 
								$('#ticker li:last-child').prependTo('#ticker');
								$(this).css('opacity', 1); 
							});
						}
					});
					}
						
				});
				</script>

			<div class="divider"></div>
		
		<h1>Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)</h1>		
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("gasche","infosperber.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Urs P. Gasche</span> / 21. Jul 2018  - 
			</span> 
			<strong>Die Empörung ist scheinheilig. Was Russen in den USA taten, tun die USA seit Jahrzehnten in viel grösserem Stil. Ein Überblick.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Sonderermittler <em>Robert Mueller</em> und die US-Geheimdienste gehören nicht zu den glaubwürdigsten Quellen. Als FBI-Direktor hatte Mueller verbreitet, Saddam Hussein verfüge über Massenvernichtungswaffen. Nach 9/11 taten und tun er und die Geheimdienste ihr Möglichstes, um Ermittlungen gegen ein saudisches Komplott zu erschweren und zu verhindern (Infosperber hatte ausführlich darüber berichtet: <a target="_blank" href="https://www.infosperber.ch/Artikel/Politik/Die-Verschworung-hinter-dem-Terroranschlag-von-911-Teil-2">«Das saudische Komplott hinter dem Anschlag von 9/11»</a>).</p><p class="paragraph">Doch gehen wir von der Darstellung Muellers aus, dass russische Geheimdienste mit dem Hacken von E-Mails und mit Online-Kampagnen versucht haben, Clinton zu schwächen und Trump zu bevorzugen. Ausgerechnet russische Organisationen – im schlimmsten Fall staatliche – haben versucht, eine demokratische Wahl zu beeinflussen! Bereits warnen anonyme Quellen von US-Nachrichtendiensten, dass russische Agenten und Hacker – wenn nicht Präsident Putin selber – die anstehenden Wahlen in den Senat und ins Repräsentantenhaus beeinflussen wollen.</p><p class="paragraph">Falls dies alles stimmt, handelt es sich bei nüchterner Analyse trotzdem um eine parteipolitisch aufgebauschte Hysterie, welche von <em>viel wirkungsvolleren Fake-News-Kampagnen – all made in USA –</em> ablenkt. </p><p class="paragraph">Kaum erwähnt wird dabei, dass die USA selber Champion im Beeinflussen ausländischer Wahlen sind. <em>Quod licet Iovi, non licet bovi</em> (deutsch: «Was dem Jupiter erlaubt ist, ist dem Ochsen nicht erlaubt»). </p><p class="section5"><strong style="font-weight:bold;">Fakten</strong></p><p class="paragraph"><ul></p><p class="paragraph">    <li>Ein Hacker namens «Guccifer 2.0» hackte ein Computernetzwerk der Demokraten und stellte die gestohlenen Daten WikiLeaks und anderen zur Verfügung. Nach Angaben von Sonderermittler Mueller steckt hinter «Guccifer 2.0» der militärische russische Geheimdienst.</li></p><p class="paragraph">    <li>Gesichertes Wissen ist, dass viele Tweets, Posts und Inserate auf Facebook  sowie Videos auf Youtube, die sich auf den US-Wahlkampf bezogen, auf Accounts in Russland zurückgingen. Um die Herkunft zu vertuschen, wurden zum Teil Identitäten echter US-Bürgerinnen und Bürger benutzt.</li></p><p class="paragraph">    <li>Unklar ist, wer hinter diesen Accounts steckt. Das Manipulieren von Accounts und Vertuschen der Hinterleute ist verbreitet. Es ist möglich, aber nicht belegt, dass russische Institutionen und zum Teil Regierungskreise die Fäden zogen.</li> </p><p class="paragraph">    <li>Vor dem Justiz-Ausschuss des US-Kongresses erklärten Vertreter von Facebook, Twitter und Google, dass <em>1,5 Millionen Tweets</em> auf russische Accounts zurückzuführen seien. Andere Quellen sprachen von <em>2,1 Millionen Tweets</em>, die u.a. von Robotern ausgelöst wurden. Facebook gab an, <em>80'000 Posts</em> mit Verbindungen zu Russland gezählt zu haben.</li></p><p class="paragraph"></ul></p><p class="paragraph">Diese Zahlen haben grosse Medien auch in Europa verbreitet. Sie weckten den Eindruck einer <em>gigantischen Wahlmanipulation</em>. Denn meistens informierten diese Medien nicht gleichzeitig darüber, dass die 1,5 oder 2,1 Millionen Tweets <em>weniger als ein Prozent</em> – 1 % – aller Wahlkampf-Tweets ausmachten. Berücksichtigt man lediglich die Tweets, die wahrgenommen wurden, sind es nur <em>0,5</em> (Quelle: New York Times). </p><p class="paragraph">Die 80'000 Posts auf Facebook mit Verbindungen zu Russland lagen im <em>Promillebereich</em> aller Wahlkampf-Posts auf Facebook. </p><p class="paragraph">Von den Youtube-Videos, die mit den Wahlen zu tun hatten, waren nach Angaben der erwähnten Konzerne <em>1,8 Prozent</em> russischer Provenienz.</p><p class="paragraph">Medien-Redaktor Rainer Stadler kommentierte in der NZZ: </p><p class="paragraph"><em>«Eine fatale Wirkung haben Massenmedien, welche auf die nackten Zahlen von Likes, Retweets und Kommentaren starren und daraus Berichte über angeblich breitenwirksame Diskussionen fabrizieren. Sie machen sich zu Werkzeugen der Propagandisten.»</em></p><p class="paragraph">Roger Schawinski dagegen schreibt in seinem Buch «Verschwörung!» von einer <em>«gewaltigen Manipulationskampagne»</em> der Russen. Russischen Troll-Farmen wie die «Internet Research Agency» in St. Petersburg sei es mit einem lächerlichen Einsatz von 100'000 Dollar gelungen, «nicht weniger als 146 Millionen Amerikaner über Facebook und Instagram mit gezielten Falschinformationen zugunsten von Donald Trump bei ihrer Entscheidung zu beeinflussen». Schawinski macht keine Angaben darüber, wie viele Wählerinnen und Wähler diese Desinformationen überhaupt gelesen haben und sich tatsächlich beeinflussen liessen.</p><p class="paragraph"><ul></p><p class="paragraph">    <li><strong>Fakt ist: Fast alle Verunglimpfungen Hillary Clintons und fast alle Gerüchte und Lügen über Clinton während des Wahlkampfs stammten nicht aus Quellen in Russland, sondern von fundamentalistischen und rechtsextremen Gruppierungen sowie vom Trump-Umfeld in den USA (z.B. <a target="_blank" href="https://en.wikipedia.org/wiki/Brad_Parscale">Brad Parscale</a> oder <a target="_blank" href="https://en.wikipedia.org/wiki/Vincent_Harris_(political_strategist">Vincent Harris</a>).</strong></li> </p><p class="paragraph"></ul></p><p class="paragraph">Als Trumps «Social Media Director» verfügte allein Brad Parscale im Wahlkampf über ein Wahlkampfbudget von 94 Millionen Dollar. Unter dem Titel <em>«Trumps Feldherr an der digitalen Front»</em> berichtete Tages-Anzeiger-Korrespondent Walter Niederberger am 24. Oktober 2017: </p><p class="paragraph"><ul></p><p class="paragraph">    <li><em>«Brad Parscale feuerte pro Tag bis zu 100'000 Facebook-Inserate mit dem Ziel ab, die Glaubwürdigkeit von Hillary Clinton zu untergraben ... Diese Strategie dürfte Trump vor allem in ländlichen Gebieten entscheidende Stimmen gesichert haben.»</em></li></p><p class="paragraph"></ul></p><p class="paragraph">An anderer Stelle in seinem Buch relativiert auch Schawinski Russlands Einfluss: Die übelsten Verbreiter von Fake News, haarsträubenden Lügen und Verschwörungstheorien seien Leute gewesen wie <em>Steve Bannon</em> als Chef des Alt-Right-Portals <em>«Breitbart News»</em> , <em>Alex Jones</em> mit seiner gleichnamigen Show, <em>Michael Cernovich</em> mit seinen monatlich über 100 Millionen Tweet-Followers (<a target="_blank" href="https://thinkprogress.org/trump-campaigns-bizarre-hillary-health-obsession-e781284405c0/">«Hillary Clinton leidet an Parkinson und Epilepsie»</a>, <a target="_blank" href="https://de.wikipedia.org/wiki/Pizzagate">«Pizzagate-Verschwörung»</a>) usw. </p><p class="paragraph">Hinzuzufügen ist die Datenanalyse-Firma <em>Cambridge Analytica</em>, die über 50 Millionen Datensätze von Facebook-Nutzern für Donald Trump eingesetzt hatte.</p><p class="section26"><strong style="font-weight:bold;">Wahlen beeinflussen: «Die wahren Profis sind die Amerikaner selbst»</strong></p><p class="paragraph">Über die Wahlbeeinflussung der Russen <em>«können Insider nur müde lächeln»</em>, schrieb New-York-Korrespondent Andreas Mink am 4. März in der «NZZ am Sonntag». Denn: <em>«Die wahren Profis dieses Metiers sind die Amerikaner selbst»</em>. </p><p class="paragraph">Es ist eine Binsenwahrheit, dass alle Grossmächte schon immer versucht haben und versuchen, die Entwicklungen in andern Staaten zu beeinflussen: </p><p class="paragraph"><ul></p><p class="paragraph">    <li>mit getarnten Aktivitäten in den Social Media;</li> </p><p class="paragraph">    <li>mit dem Ausspionieren im Internet («Cybar War»);</li></p><p class="paragraph">    <li>mit dem Finanzieren und zum Teil Bewaffnen von Oppositionsgruppen;</li> </p><p class="paragraph">    <li>mit der Finanzierung von NGOs, Oppositionsgruppen und «Think Tanks» in andern Ländern; Als Vehikel dient <em>beispielsweise</em> weltweit die mit Staatsgeldern finanzierte US-Organisation <a target="_blank" href="https://www.ned.org/about/how-we-work/">«National Endowment for Democracy».</a></li></p><p class="paragraph">    <li>mit weltweit von der US-Regierung finanzierten Sendern <em>«Radio Liberty»</em> und <em>«Radio Free Europe»</em> oder <em>«Radio Free Asia», die teilweise auch TV-Kanäle betreiben</em>. Russland finanziert seit 2005 den Auslandfernsehsender «RT», vormals «Russia Today». Das Satellitenprogramm wird mit unterschiedlichen Inhalten auf Englisch, Arabisch, Spanisch und Französisch ausgestrahlt.</li></p><p class="paragraph">    <li>mit dem Finanzieren und Platzieren von Beiträgen im Fernsehen und Radio, deren Quellen nicht offengelegt werden, zum Manipulieren der öffentlichen Meinung;</p><p class="paragraph">    <li> usw.</li></p><p class="paragraph"></ul> </p><p class="section37"><strong style="font-weight:bold;">«Für gute Zwecke und die Demokratie»</strong></p><p class="paragraph">Die «NZZ am Sonntag» zitiert den früheren <em>CIA-Chef James Woolsey</em>, die USA seien <em>«sehr geübt in diesem Spiel»</em>. Aber die USA täten dies – im Gegensatz zu Russland – <em>«für gute Zwecke und die Demokratie»</em>. <em>Stuart Schwartzstein</em>, der drei Jahrzehnte im US-Aussen- und Verteidigungsministerium gearbeitet hatte und bereits 1996 das Buch <a target="_blank" href="https://www.amazon.com/Information-Revolution-National-Security-Significant/dp/0892062886">«The Information Revolution and National Security: Dimensions and Directions»</a> veröffentlichte, erklärt: </p><p class="paragraph"><em>«Die USA fühlen sich generell überlegen. Gott steht angeblich auf unserer Seite und gibt den USA das Recht zur Gestaltung der Welt nach eigenem Vorbild.»</em></p><p class="paragraph">Hinter dem Etikett idealistischer Anliegen stünden dabei allerdings häufig Eigeninteressen.</p><p class="paragraph">Tatsächlich ging es seit dem Zweiten Weltkrieg den US-Regierungen in erster Linie darum, als mächtigster Staat der Erde für Ordnung zu sorgen, den Zugang zu Erdöl- und Erdgasquellen zu sichern und den US-Konzernen das weltweite, möglichst unbehinderte Geschäften zu ermöglichen («liberale Weltordnung mit freien Märkten»). </p><p class="paragraph">Je ein führender Mitarbeiter des US-Aussenministeriums, des Pentagons und des Nationalen Sicherheitsrats erkärten laut «NZZ am Sonntag» übereinstimmend, dass <em>«die USA nicht nur Wahlen manipulierten, sondern in Politik und Gesellschaft anderer Staaten massiv eingriffen»</em>.</p><p class="paragraph">Der NZZ-Korrespondent zitiert eine Statistik des Politologen <a target="_blank" href="https://www.dovhlevin.com">Dov H. Levin</a> vom «Institute for Politics and Strategy» der Carnegie-Mellon Universität in Pittsburgh. Levin hatte in seiner Doktorarbeit die <em><a target="_blank" href="http://journals.sagepub.com/doi/abs/10.1177/0738894216661190">Wahleinmischungen der USA sowie der UdSSR und von Russland zwischen 1946 und 2000</a></em> dokumentiert. Sein <a target="_blank" href="http://www.dovhlevin.com">Fazit</a>:</p><p class="paragraph"><ul></p><p class="paragraph">    <li><strong>Die USA haben mindestens 81-mal bei Wahlen im Ausland interveniert.</strong></li></p><p class="paragraph">    <li><strong>Der Kreml hat 36-mal bei Wahlen im Ausland interveniert.</strong></li></p><p class="paragraph"></ul></p><p class="paragraph">*************************************************************</p><p class="paragraph"><strong>==> Über diese Ausland-Interventionen informiert in den nächsten Tagen ein <em>zweiter Teil</em>.</strong></p><p class="paragraph">*************************************************************</p><p class="paragraph"><strong>Siehe auch:</strong></p><p class="paragraph"><ul></p><p class="paragraph">    <li><a target="_blank" href="https://www.infosperber.ch/Artikel/Politik/USA-Russland-Propaganda-laquoVoice-of-Americaraquo-laquoRussia-Todayraquo">«Propaganda im Ausland? Wenn zwei des Gleiche machen»</a>, Infosperber vom 19.9.2017</li></p><p class="paragraph">    <li><a target="_blank" href="https://www.infosperber.ch/Artikel/Politik/USA-Russland-Interventionen-Ausland-Angriffe-Volkerrecht-Uno">«Militärinterventionen von Russland und den USA»</a>, Infosperber vom 8. März 2014.</li></p><p class="paragraph">    <li>Peter Becker, Co-Präsident der International Association of Lawyers Against Nuclear Arms (IALANA): <a target="_blank" href="https://www.nachdenkseiten.de/?p=27770">Analyse der die Entstehung des nach 1990 wiederbelebten Konfliktes zwischen West und Ost</a></li></p><p class="paragraph"></ul></p><p class="paragraph">*************************************************************</p></div>
	
	
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79020/tag"></script>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Keine</i></p>
		
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider noLine"></div>
	<!-- END: FUNCTIONS -->
	
		
	
		
		<h3>Weiterführende Informationen</h3>
		<p>
			<script type="text/javascript">
				Shadowbox.init();
			</script>
			
			
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="https://nzzas.nzz.ch/international/wie-amerika-die-wahlen-manipuliert-ld.1362571?reduced=true" title="NZZ am Sonntag vom 4.3.2018: «Wie Amerika Wahlen manipuliert» (Bezahlschranke)" target="_blank">NZZ am Sonntag vom 4.3.2018: «Wie Amerika Wahlen manipuliert» (Bezahlschranke)</a><br />
				
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://https://www.npr.org/2016/12/22/506625913/database-tracks-history-of-u-s-meddling-in-foreign-elections" title="Interview mit Dov H. Levin über US-Einmischungen in ausländische Wahlen" target="_blank">Interview mit Dov H. Levin über US-Einmischungen in ausländische Wahlen</a><br />
				
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://www.sueddeutsche.de/politik/wahlforscher-das-sollte-nicht-verharmlost-werden-1.3390497" title="Interview mit Dov H. Levin über die gegenseitigen Wahleinmischungen der USA und der UdSSR/Russland, Süddeutsche Zeitung" target="_blank">Interview mit Dov H. Levin über die gegenseitigen Wahleinmischungen der USA und der UdSSR/Russland, Süddeutsche Zeitung</a><br />
				
					<img src="https://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://rumiforum.org/obama-foreign-policy/" title="Interview mit Stuart Schwartzstein über die Aussenpolitik unter Barak Obama" target="_blank">Interview mit Stuart Schwartzstein über die Aussenpolitik unter Barak Obama</a><br />
				
		</p>
	
	

	<div style="background-color:#f1985c; margin:5px 0 10px 0; padding:5px; width: 100%; box-sizing: border-box;">
		<a href="https://www.infosperber.ch/Newsletter/&g=ad" style="color: black; text-decoration: none!important;">Bestellen Sie hier unseren <span style="text-decoration: underline">NEWSLETTER</span> &ndash; täglich oder wöchentlich</a>
	</div>

	
	
	
		<div class="divider noLine"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	

	
	
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="7827" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="9CC138F8DC04CBF16240DAA92D8D50E2" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-967137310418690862.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="F9J9MW6RB93KC">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Politik/USA-Russland-Was-du-nicht-willst-dass-man-dir-tut-das-fug" title="Einmischungen bei Wahlen? Die USA sind dabei selber führend (1)" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Die Empörung ist scheinheilig. Was Russen in den USA taten, tun die USA seit Jahrzehnten in viel grösserem Stil. Ein Überblick.
		</a>	
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>8 Meinungen</h2>
		
		<div class="opinionWrapper">
			<div class="opinion">
				Die Einmischung von Staaten in den Wahlkampf anderer Staaten ist immer übel. Egal ob von Russland oder den USA oder jemand anderem. Warum also hier wieder müssige Vergleiche ziehen und den einen in Schutz nehmen? 
			</div>
			<div class="postedby styleA">Stefan Bachmann, am 21. Juli 2018 um 11:51 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				Gerade wenn man bei der Wahl Trumps, dessen Gesamtschaden beziehungsweise der Ausgleich seines Schadens mit seinem Nutzen sich bis jetzt in Grenzen gehalten hat, illusionslos bleiben musste, bleibt es eine heuchlerische Unterstellung, Putin wäre in der Lage gewesen zu bestimmen, wer in Amerika Präsident werden dürfe. Richtig hat er gesehen, dass Trump wohl der am wenigsten ideologische Präsident der Vereinigten Staaten werden könnte, den es je gab, weil dessen Programm ja nur seine für amerikanische Verhältnisse vergleichsweise unpolitische Person war; von Grundsätzen oder Prinzipien oder auch nur &laquo;Humanität&raquo; etwa in der Tradition einer Eleanor Roosevelt konnte nie annähernd die Rede sein. Mit anderen Worten: der reine personenbezogene Pragmatismus, sogar auch der Zufallsfaktor, kann nebst Nachteilen auch zum weltpolitischen Vorteil genutzt werden, so für die Beziehungen USA - Russland und USA-Nordkorea, zu schweigen davon, dass jeder Globalisierungskritiker eigentlich bei Trumps Zollpolitik vielleicht partielle Haltungsüberschneidungen ausmachen könnte. Wenn für Putin, den bis jetzt wohl bestkalkulierenden russischen Politiker der letzten 150 Jahre, Trump durchaus das kleinste Übel sein kann, dann muss das auch weltpolitisch kein Unglück bedeuten. Zu schweigen davon, dass beispielsweise die Russifizierung der Ukraine mit weniger Manipulationen erfolgte als beispielsweise 1848 die Annahme der Bundesverfassung im Kanton Luzern, demokratisch gesehen eine &laquo;Drittweltabstimmung&raquo;. 
			</div>
			<div class="postedby styleB">Pirmin Meier, am 21. Juli 2018 um 12:05 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				@Bachmann. Mein Artikel will niemanden in Schutz nehmen. Solche Einmischungen in andere Staaten sind stets zu verurteilen. Ich wollte nur darlegen, dass die während Monaten geschürte Empörung in den USA scheinheilig ist und auch parteipolitischen Zwecken dient. Die USA selber halten ihre Einmischungen im Ausland für normal. Ohne Vergleiche sind keine ausgewogenen Urteile möglich. 
			</div>
			<div class="postedby styleA">Urs P. Gasche, am 21. Juli 2018 um 12:58 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				Was hier in Europa von der grossen Öffentlichkeit nicht verstanden wird, respektive ihr vorenthalten wird, dass US-Innenpolitik (noch) anderen Gesetzmässigkeiten folgt. Der moralische Impetus wird höher gewertet als realpolitische Programme. Die konservative Meinungsindustrie arbeitet seit Ende des Vietnamkriegs daran, dass faktenbasierte Informationen derart ausgewählt der Öffentlichkeit präsentiert werden, wenn sie das konservativen Meinungsbild bestätigen. Im Falle Trumps ist dieses 'Framing' aber auf den Kopf gestellt worden und viele waren von dessen Erfolg derart überrascht. Wenig erstaunlich, dass darum das verlorene Terrain wieder zurückgeholt soll. Aber es gibt keinen Grund, sich hier genüsslich zurückzulehnen und so harren wir der Zukunft ... 
			</div>
			<div class="postedby styleB">Andreas Hagenbach, am 21. Juli 2018 um 15:56 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				Sehr guter Artikel, der die Heuchelei, unserer Massenmedien aufdeckt.<br /> 
			</div>
			<div class="postedby styleA">Dieter Gabriel, am 21. Juli 2018 um 16:03 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				Richtig ist doch, dass Russland nach alten KGB Methoden versucht hat, dass Hillery Clinton nicht Presidenten wird, obwohl sie bei der Wahl vorne wahr. Der Einfluss von Putin ist nicht zu verwischen. Beweis ist die Wahl in Frankreich, wo Putin nach einem Vieraugengespräch in Moskau der Franc National 9 Mill. € für den Wahlkampf gegeben hat. In Deutschland wurden Russlanddeutsche vor der Ausreise durch den FSB	alle Daten gesichert wo sie in Deutschland leben werden. Bei der Wahl 2017 wurde diese Personengruppe durch Telefonate aus Moskau (FSB) aufgefordert gegen Deutschland terroristische Agitationen vorzunehmen, um die Wahl zu beeinflussen. 
			</div>
			<div class="postedby styleB">Wolfgang Grundmann, am 21. Juli 2018 um 17:31 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				Dass die USA der mit Abstand übelste Einmischerstaat in die Angelegenheiten anderer Länder sind, hat bereits der bekannte urugayanische Journalist Eduardo Galeano vor Jahrzehnten in seinem berühmten Buche &laquo;Die offenen Adern Lateinamerikas&raquo; in aller Klarheit nachgewiesen.<br />Die Frage, ob Russland sich in die amerikanischen Wahlen eingemischt hat oder nicht, ist daher sekundär. Es gibt kein internationales Recht, das den USA mehr erlauben würde als anderen Staaten. 
			</div>
			<div class="postedby styleA">Ueli Feller, am 21. Juli 2018 um 22:28 Uhr</div>
		</div>
	
		<div class="opinionWrapper">
			<div class="opinion">
				@Ich meinte mit meinem letzten Satz die Russifizierung der Krim, nicht der Ukraine, dort liegen die Probleme weit komplexer, auch im Dombass, da gibt es buchstäblich nichts zu verharmlosen; wobei ich meine historische Einschätzung der Krim nicht als Verharmlosung sehen möchte und mich auch gar nicht negativ über die Bundesverfassung von 1848 geäussert habe, deren Abstimmungsverfahren jedoch im Kanton Luzern mit Jastimmen für Abwesende, behördliche und polizeiliche Ueberwachung der Wahlversammlungen bei praktischem Ausschluss der Opposition und weiteres nun mal wirklich nicht demokratischen Standards entsprach. Man lese dazu u.a. die Memoiren von Philipp Anton von Segesser, der einerseits den Sonderbundsführer Siegwart Müller scharf kritisierte und auch nie ein Jesuitenhänger oder vom Papst manipulierter Politiker war, eine sehr authentische Stimme. <br /><br />Was den Krimkrieg betrifft, in den trotz Verfassung von 1848 auch Schweizer Regimenter involviert waren und wo es damals, 1855/56, auch noch Schweizer Dörfer gab, so erholte sich der Major Leo Nikolaijewitsch Tolstoi im Sommer 1857 im Luzerner Hotel Schweizerhof von diesem Krieg, war aber enttäuscht, dass er einem Aargauer Bänkelsänger kein Glas Champagner anbieten durfte; er war überhaupt über die Klassengesellschaft im Land Rousseaus konsterniert. Aber seine Sebastopoler Erzählungen sind ein Bekenntnis dafür, dass er die Krim nun mal als russische Erde ansah. Dies galt bis zu Chruschtschews Willkürakt von 1954 als gegeben. 
			</div>
			<div class="postedby styleB">Pirmin Meier, am 22. Juli 2018 um 14:57 Uhr</div>
		</div>
	
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern.  Meinungen schalten wir neu 9 Stunden nach Erhalt online. Wir folgen damit einer Empfehlung des Presserats. Die Redaktion behält sich vor, Beiträge, welche andere Personen, Institutionen oder Unternehmen beleidigen oder unnötig herabsetzen, oder sich nicht auf den Inhalt des betreffenden Beitrags beziehen, zu kürzen, nicht zu veröffentlichen oder zu entfernen. Über Entscheide der Redaktion können wir keine Korrespondenz führen. Zwei Meinungseinträge unmittelbar hintereinander sind nicht erlaubt.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Verdeckte-Aufnahmen-zeigen-tote-Huhner-im-Migros-Stall">So himmeltraurig geht es den Hühnern der Migros-Marke «Optigal»</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">2</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Das-saubere-Image-der-Milch-brockelt">Das saubere Image der Milch bröckelt</a></span>
			</li>
		
			<li class="secEquality clearfix">
				<span class="list-number">3</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Sexismus/Burkini-nein-danke--Eine-Fahne-des-politischen-Islam">Burkini, nein danke! – Eine «Fahne» des politischen Islam</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">4</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Teilzeit-Vater-unglucklich-Tagesanzeiger-Schlagzeilen">Wirklich? Die reizende Schlagzeile steht auf wackligen Füssen</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider noLine"></div>
		
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="T7TTKFZRPDAF6">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

				<div id="addTechAdd">
					<!-- audienzz AG / infosperber.ch / Desktop / 300x250 -->
					<script src='https://adnz.co/ad-tag.js?tagId=ad7d92e8-ce20-42fd-a814-77c3d4aa723a&ts=20180725013336' type='text/javascript'></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Neoliberale-und-ihre-Ideologie">Neoliberale und ihre Ideologie</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Neoliberale-und-ihre-Ideologie"><img src="https://www.infosperber.ch/data/dms/media/medium/Neoliberalismus2.png" alt="Neoliberalismus" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Neoliberale-und-ihre-Ideologie">Der Neoliberalismus à la Reagan und Thatcher will möglichst wenig Staat und dafür freie Fahrt für Konzerne. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Parteien">Parteien und Politiker</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Parteien"><img src="https://www.infosperber.ch/data/dms/media/medium/Nationalratssaal_Bundeshaus.jpg" alt="Nationalratssaal" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Parteien">Parteien und Politiker drängen in die Öffentlichkeit. Aber sie tun nicht immer, was sie sagen und versprechen. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Politik-in-der-Hand-von-Konzernen">Politik in der Hand von Konzernen</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Politik-in-der-Hand-von-Konzernen"><img src="https://www.infosperber.ch/data/dms/media/medium/Konzerne_Politik.png" alt="Handschlag Wirtschaft Politik" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Politik-in-der-Hand-von-Konzernen">Weltkonzerne sind mächtiger als manche Regierungen. Parlamente haben sie mit Lobbyisten und Geld im Griff. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider noLine"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEconomy clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Das-saubere-Image-der-Milch-brockelt">Das saubere Image der Milch bröckelt</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Kollektivismus-Egoismus-Libertarismus-USA-Ayn-Rand">Die USA und Israel verstehen? Die «Philosophin» Ayn Rand lesen!</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Verdeckte-Aufnahmen-zeigen-tote-Huhner-im-Migros-Stall">So himmeltraurig geht es den Hühnern der Migros-Marke «Optigal»</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Die-Humanitat-versinkt-im-Mittelmeer">Die Humanität versinkt im Mittelmeer</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider noLine"></div>
		  

<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box pic_bx">
	
	<div class="box-inner-content notitle">
	
		<a href="https://itunes.apple.com/ch/app/infosperber-unabhangige-news/id1090847550?l=en&amp;mt=8" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20180329154239.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider noLine"></div>	
	

<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box pic_bx">
	
	<div class="box-inner-content notitle">
	
		<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20180225115246.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider noLine"></div>	
	
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Halbnackte-Frauen-und-schlupfrige-Spruche">Halbnackte Frauen und schlüpfrige Sprüche</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Halbnackte-Frauen-und-schlupfrige-Spruche">Eine Schweizer Baufirma sorgt mit zweideutiger Sprache und diskriminierenden Inhalten für  <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Ringen-um-Burka-Verbote">Ringen um Burka-Verbote</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Ringen-um-Burka-Verbote">In der Schweiz wird das Volk über Burka-Verbote im öffentlichen Raum abstimmen <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/wirtschaft/5573794/Von-der-Kontaktbar-zum-Luxusloft-Heizt-Airbnb-den-Wohnungsmarkt-an.htm">Von der Kontaktbar zum Luxusloft: Heizt Airbnb den Wohnungsmarkt </a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/wirtschaft/5573794/Von-der-Kontaktbar-zum-Luxusloft-Heizt-Airbnb-den-Wohnungsmarkt-an.htm">«Es hat genügend freie Wohnungen!», sagen die kommerziellen Anbieter von Airbnb. <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider "></div>
			
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/wirtschaft/5573789/Deutscher-Lohndrücker-Trotz-Arbeitsverbot-Busse-aus-Luzern.htm">Deutscher Lohndrücker: Trotz Arbeitsverbot Busse aus Luzern</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/wirtschaft/5573789/Deutscher-Lohndrücker-Trotz-Arbeitsverbot-Busse-aus-Luzern.htm">Der Allgäuer Fertighaus-Anbieter Bau-Fritz hat sich in verschiedenen Kantonen Bussen <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	
		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/e-N0k6da3Bk/33447">La mondialisation en phase terminale</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/e-N0k6da3Bk/33447"><p>JEAN-PIERRE GHELFI | Rejet du multilatéralisme et renouveau du nationalisme</p><p></p>R <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/GU7do63yMN4/33437">Après «Le Matin», «Le Constantin» sportif?</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/GU7do63yMN4/33437"><p>JACQUES GUYAZ | Les spéculations vont bon train sur une renaissance du titre sous forme <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

         </div>

      </aside>

      
         <aside id="side-werbig">
             

                        <div id="aaa" style="padding-bottom:15px;"><!-- audienzz AG / infosperber.ch / Desktop / 300x600 -->
<script src='https://adnz.co/ad-tag.js?tagId=dd3de655-2a08-4abd-8ab5-77f792f42d22&ts=20180725013337' type='text/javascript'></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2018 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "https://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
