
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>kontertext: SRF - Von allen guten Geistern verlassen?</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Die angekündigten Umwälzungen bei Radio und Fernsehen SRF rufen nach einer breiten und gründlichen medienpolitischen Diskussion." />
   <meta name="keywords" content="SRF,Von,Geistern,Die,Umwälzungen,Radio,Fernsehen,Diskussion" /> 
<meta name="news_keywords" content="SRF,Von,Geistern,Die,Umwälzungen,Radio,Fernsehen,Diskussion" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/Portrait_Mathias_Knauer.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/Medien/kontertext-SRF---Von-allen-guten-Geistern-verlassen" />
         <meta property="og:title" content="kontertext: SRF - Von allen guten Geistern verlassen?" />
         <meta property="og:description" content="Die angekündigten Umwälzungen bei Radio und Fernsehen SRF rufen nach einer breiten und gründlichen medienpolitischen Diskussion." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/Medien/kontertext-SRF---Von-allen-guten-Geistern-verlassen" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=36">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=36">
   <link href="https://www.infosperber.ch/css/print.css?v=36" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=36" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=36" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=36"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=36"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=36"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=11" />
   

    <link rel="stylesheet" type="text/css" href="https://www.infosperber.ch/css/cookieconsent.min.css" />

    <script type="text/javascript" src="https://www.infosperber.ch/js/cookieconsent.min.js"></script>
    <script type="text/javascript">
    window.addEventListener("load", function(){
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                "background": "#666666"
                },
                "button": {
                "background": "#3473a2"
                }
            },
            "content": {
                "message": "Infosperber benutzt Cookies, um seinen Lesern das beste Webseiten-Erlebnis zu ermöglichen. Ausserdem werden teilweise auch Cookies von Diensten Dritter gesetzt. ",
                "dismiss": "Verstanden",
                "link": "Mehr erfahren",
                "href": "https://www.infosperber.ch/Impressum"
            }
        });
    });
    </script>

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>





<div id="wrapper">

	
      <div id="top-werbig" style="float:left!important;">

         <!-- audienzz AG / infosperber.ch / Desktop / 994x250 -->
<script src='https://adnz.co/ad-tag.js?tagId=c96b0770-3da8-4667-80dc-fa196a7eadc2&ts=20200909173012' type='text/javascript'></script> 
      </div>
   


   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>


   <div class="clearfix"></div>


   <div id="main">
    
      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Mittwoch, 09. September 2020 - 17:30</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=11"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li>
               	<span style="background-color:#f1985c;padding:2px 10px;"><a href="https://www.infosperber.ch/Newsletter/&g=ad">NEWSLETTER</a></span>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login" style="margin-right:40px!important;">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
				  <input type="submit" value="Suchen" />
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="active secMedia"><a class="active" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="active secMedia"><a class="active" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>
      
      <div id="contentwrapper">

         <section id="content" >

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>

	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>

	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}

				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');

				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}

				$('#steuernInfo').show();

				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}

		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secMedia article">

	

		
		<img src="https://pl01.owen.prolitteris.ch/na/plzm.6775b80e-9663-43ca-875f-1d01ec5858e9" height="1" width="1" border=“0“>
	
		<h1>kontertext: SRF - Von allen guten Geistern verlassen?</h1>
		<p>
			<span class="author">
				
					<div class="photoCopyrightContainer">
						
						<img src="https://www.infosperber.ch/data/dms/media/large/Portrait_Mathias_Knauer.png" alt="Mathias Knauer" width="165" height="165" class="author" />
						<span class="photoCopyrightComment">
							
								&copy; Barbara Davatz 
						</span>
					</div>
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("attacca.web","bluewin.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Mathias Knauer</span> / 09. Sep 2020  - 
			</span>
			<strong>Die angekündigten Umwälzungen bei Radio und Fernsehen SRF rufen nach einer breiten und gründlichen medienpolitischen Diskussion.</strong>
		</p>
	

	<div class="content"><p class="paragraph">Eine Meldung im<a target="_blank" href="https://www.blick.ch/people-tv/tv/kinderprogramm-id15902766.html "> «Blick»</a> schlug im Juni Alarm: die werktägliche Kindersendung «Zambo» solle künftig nur noch am Wochenende und dazu per YouTube und Konsorten verbreitet werden. Die Leute des Teams seien «informiert worden und geschockt». </p><p class="paragraph">Eine Sprecherin der Firma am Leutschenbach versuchte zu verwedeln: es würden doch nur Kinderinhalte neu gebündelt, man müsse eben da hin gehen, «wo das Publikum ist und uns nutzen kann», man müsse sparen, man habe eben jetzt einen YouTube-Kanal «SRF Kids».</p><p class="paragraph">Ob tatsächlich, wie behauptet wird, Familien heute die Service-Public-Medien «vor allem zeitversetzt und im Internet» nutzen, ist wohl kaum belegbar. Denn beim desolaten Zustand unserer Publikumsforschung liefert diese der an Werten orientierten Medienpolitik kaum nützliche Erkenntnisse – sie kümmert sich einen Dreck um Rezeptionsqualitäten und Nachhaltigkeit, sondern will nur wissen, ob und was für Leute vor der Glotze sitzen, um ihnen gezielt Werbung einflössen zu können.</p><p class="paragraph">Den vom Radio weggeschickten Kindern <a target="_blank" href="https://www.srf.ch/kids/zambo/fragen-antworten-das-veraendert-sich-im-kinderprogramm">wird Hilfe geboten</a>:</p><p class="paragraph"><ul><em><strong>Ich vermisse unter der Woche «Zambo im Radio». Was kann ich tun?</strong></em></p><p class="paragraph"><em>Wir sind jederzeit online für dich da! Am 3. September wird aus srfzambo.ch die Website srfkids.ch: Dort findest du alles für Kinder auf einer Website! Logge dich im «Treff» ein und schreibe einen Blog ... Oder chatte mit Freunden. Hör dir den neusten «Zambo»-Podcast an. Oder ein Hörspiel … Hast du eigentlich gewusst, dass auch auf YouTube Videos auf dich warten? Frag doch deine Eltern, ob du unseren Kanal «SRF Kids» abonnieren darfst … Bei Instagram findest du uns unter @srfzambo.</em> </ul></p><p class="paragraph">Aus der Corona-Debatte wissen wir, dass beim schulischen Online-Unterricht heute Unterschichtkinder mangels Geräte regelmässig ausgeschlossen sind: Sie haben zwar meist ein Radio, aber keinen Computer in der Wohnung. So etwas scheinen die eifrigen Digitalisierer nicht mitbekommen zu haben, wenn sie jetzt der Jugend das Radio abgewöhnen und sie ins Internet aussiedeln wollen.</p><p class="paragraph">Die Verfassung bestimmt als oberste Aufgaben von Radio und Fernsehen, sie hätten «zur Bildung und kulturellen Entfaltung» beizutragen. Beide Zwecke <a target="_blank" href="https://www.admin.ch/opc/de/classified-compilation/19995395/index.html#a93">(Art. 93 Abs.2)</a> verlangen demnach in erster Priorität, die künftigen Hörerinnen und Zuschauer heranzubilden. Das Einweihen der Kinder in einen aufmerksamen und kritischen Radio- und Fernsehkonsum gehört dazu – auch ohne einen ausdrücklichen Wink des Gesetzgebers geböte dies allein schon der Überlebenstrieb einer vitalen Institution.</p><p class="section9"><strong style="font-weight:bold;">Kulturabbau unterm Schutz der Corona-Starre</strong></p><p class="paragraph">Die Episode erscheint heute als Vorbote der Eruptionen rund um die eben verkündeten radikalen Umbaupläne für die Deutschschweizer SRG-Aktivität. </p><p class="paragraph">Für solche, die lesen können, hat Robert Ruoff darüber <a target="_blank" href="https://www.infosperber.ch/Artikel/Medien/Total-digital-SRF-will-sich-innert-drei-Jahren-neu-erfinden">an dieser Stelle</a> das Nötige berichtet und uns ein Bild vom trostlosen Slang dieser Unternehmensberaterei verschafft. Genaues erfahren wir noch nicht, man reicht die Medizin tropfenweise. Dass aber die Sparwelle ohne jede öffentliche Debatte einen neuerlichen Abbau an Bildungs- und Kulturproduktionen bedeuten wird, ist offensichtlich. Und es deutet sich eine Verlagerung von Programmintelligenz und  kreativität zu servilem Servicewesen ab, gesteuert von erspitzelten, beim Internetverkehr abgegriffen Daten.</p><p class="paragraph">Mit gutem Grund meint <a target="_blank" href="https://www.nzz.ch/meinung/srf-treibt-die-politik-vor-sich-her-ld.1573345">ein NZZ-Kommentar</a>, die Politik müsse endlich juristische Leitplanken für die SRG-Aktivitäten im Internet aufstellen, denn es brauche keinen weiteren seichten Stoff für YouTube und die «sozialen» Kanäle, erst recht aber keinen gebührenfinanzierten. Auch wenn die Argumente aus jener Ecke der privaten Verleger kommen, die selber unter dem Vorwand, nicht staatshörig werden zu wollen, sich gegen Förderung und gemeinwohlorientierte Medienlösungen sträuben: Gefragt wäre heute vom Departement Sommaruga wieder die Neuerarbeitung der 1982 in einer Schublade verschollenen <a target="_blank" href="https://www.nzz.ch/feuilleton/medien/medien-und-staat-eine-heikle-beziehung-ld.1358090">Medien-Gesamtkonzeption</a>.</p><p class="section12"><strong style="font-weight:bold;">Schrittweiser Rückzug aus der medialen Verantwortung</strong></p><p class="paragraph">Als Anfang der 1990er Jahre – mit dem Radio- und Fernsehgesetz – beim Schweizer Fernsehen bei Spielfilmen die Unterbrecherwerbung eingeführt werden sollte, hatte sich der damalige Generaldirektor Riva zunächst gewehrt: Er war nicht nur ein Kulturmensch und mit dem Film verbunden, sondern auch ein Medienmann, der seine Führungsautorität nicht auf Managementkurse stützen musste.</p><p class="paragraph">Als es dann aber um die Wurst ging – die Filmschaffenden hatten das Kulturverbrechen in den Räten bekämpft und eine überraschend starke Minderheit stellte sich hinter sie – war er, wohl unter dem Druck der Werbelobby, eingeknickt; und unter Walpen war nach dem Umschwenken vom <a target="_blank" href="https://www.infosperber.ch/Artikel/Medien/SRG-Vernetzung-statt-Zentralisierung">trägerschaftbasierten Gemeinwohlinstitut</a>  zur Unternehmerei auf keine Umkehr zu hoffen.</p><p class="paragraph">Bei einem ersten Treffen von Suisseculture mit Direktor Gilles Marchand, 2018 bei den Solothurner Filmtagen, hörten wir von ihm mit Freude, Werbung in Filmen werde es künftig nicht mehr geben. Wir interpretierten dies als einen Stimmungsumschwung auf dem Hintergrund der Billag-Volksabstimmung und hofften, die SRG werde sich künftig wieder als solidarischen Partner des Kulturschaffens profilieren und mit den Komponisten, Literaten und den Kreativen der anderen Künste gemeinsam für einen starken Service Public des Radios und Fernsehens kämpfen.</p><p class="paragraph">Die Umbauten, die nun angedroht sind, wurden indessen ganz ohne den Dialog mit dem Kulturleben ausgeheckt, wie er wenigstens rudimentär zuvor noch bestanden hatte, und auch von engagierten Debatten in den Trägerschaften zum Thema Prioritäten der Sparpolitik und zum weiteren Abbau der SRG-Kulturproduktion hat man bisher nichts gehört.</p><p class="paragraph">Es wird dieser Tage den Medien Radio und Fernsehen ein kaum mehr reparabler Schaden zugefügt. Dass die SRG ihre Produktionen auch im Internet-Bereich verbreiten muss, ist unbestritten und willkommen. Hier gibt es – neben dem weltweit zugänglichen IP-Streaming und dem zeitversetzten Genuss der Programme – noch vieles zu verbessern, ohne dass es mehr kosten muss: nämlich komplementäre Angebote wie die Manuskripte von Features und Gesprächen, Materialien aus den Recherchen zu einer Sendung, weiterführende Links und Literaturlisten, Partiturbeispiele, Bilder, Grafiken und Dokumentationen zu Hörfunkprogrammen. </p><p class="paragraph">Dass die SRG-Programme auf sich wandelnde Hörgewohnheiten reagieren müssen, versteht sich von selbst. Dass hingegen Radio und Fernsehen vom terrestrischen Rundfunk in die privaten, unregulierten Netze verzettelt werden, ergibt sich aus keinem Naturgesetz. Es ist eine von der Medienpolitik mitverschuldete Fehlentwicklung, die wir leider nicht aufhalten können. Das heisst aber nicht, dass wir vorauseilend den irreparablen Abbau genuiner Leistungen der Medien betreiben müssen – wie wir es bei der Liquidation der Radio-Orchester beobachten mussten –, und dass wir nichts mehr für die Reproduktion eines kunstverständigen Publikums tun. Man könne die Jugend nicht vor billigen Öldrucken zur Kunst erziehen, hatte Adorno einmal gesagt. Wer sein Publikum, statt es herauszufordern und mit ihm zu reden, nur mit Oma, Pipi, dada, Caca, Popo füttert und, anstatt Bindung und Orientierung anzubieten, es auf die Tummelwiesen der Zapper schickt; wer heute, statt etwas Nachhaltiges aufzubauen, Radio und Fernsehen den datenkapitalistischen Konzernen ausliefert, die unsere Medien aussaugen, wird dereinst zur Verantwortung gezogen werden.</p><p class="paragraph">Nur indem die öffentlich finanzierten Radios und Fernsehen mächtige Qualitäten vorlegen, erhalten sie sich ihr Publikum, ihre Reputation und ihre politische Legitimation.</p></div>

	
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79020/tag"></script>

	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Mathias Knauer ist Musikwissenschafter, Publizist und Filmemacher. Er ist seit Jahren in der Kulturpolitik engagiert. Er war Mitbegründer der Filmcooperative und des Filmkollektivs Zürich. Als Mitglied des Verbands Filmregie und Drehbuch Schweiz war er an der Ausarbeitung des «Pacte de l'audiovisuel» und anderer filmpolitischer Instrumente beteiligt. Er ist Vizepräsident von Suisseculture und Mitbegründer der Schweizer Koalition für die kulturelle Vielfalt, in deren Vorständen er u.a. das Dossier Medienpolitik betreut.
<ul>Unter «kontertext» schreibt eine externe Gruppe Autorinnen und Autoren über Medien und Politik. Sie greift Beiträge aus Medien auf und widerspricht aus politischen, journalistischen, inhaltlichen oder sprachlichen Gründen. Zur Gruppe gehören u.a. Bernhard Bonjour, Rudolf Bussmann (Redaktion, Koordination), Silvia Henke, Mathias Knauer, Guy Krneta, Alfred Schlienger, Felix Schneider, Linda Stibler, Martina Süess, Ariane Tanner, Rudolf Walther, Christoph Wegmann, Matthias Zehnder.</ul></i></p>
		

	<div class="divider noLine"></div>
	<!-- END: FUNCTIONS -->

	
	


	<div style="background-color:#f1985c; margin:5px 0 10px 0; padding:5px; width: 100%; box-sizing: border-box;">
		<a href="https://www.infosperber.ch/Newsletter/&g=ad" style="color: black; text-decoration: none!important;">Bestellen Sie hier unseren <span style="text-decoration: underline">NEWSLETTER</span> &ndash; täglich oder wöchentlich</a>
	</div>

	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_share" fb:share:layout="button_count"></a>
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;e" class="addthis_button_tweet" tw:via="infosperber" addthis:title="kontertext: SRF - Von allen guten Geistern verlassen?"></a>

					<!--<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>-->
					
				</div>
			</li>

		</ul>
		<div class="clear"></div>
	</div>

	
	
		<div class="divider noLine"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	






	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="10923" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="0EFE32849D230D7F53049DDC4A4B0C60" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-6097034411764607809.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr>
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->


	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="HWE9VTEED5KRU">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/Medien/kontertext-SRF---Von-allen-guten-Geistern-verlassen" title="kontertext: SRF - Von allen guten Geistern verlassen?" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Die angekündigten Umwälzungen bei Radio und Fernsehen SRF rufen nach einer breiten und gründlichen medienpolitischen Diskussion.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	

	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->

	<div class="divider"></div>

	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern.  Meinungen schalten wir neu 9 Stunden nach Erhalt online, damit wir Zeit haben, deren Sachlichkeit zu prüfen. Wir folgen damit einer Empfehlung des Presserats. Die Redaktion behält sich vor, Beiträge, welche andere Personen, Institutionen oder Unternehmen beleidigen oder unnötig herabsetzen, oder sich nicht auf den Inhalt des betreffenden Beitrags beziehen, zu kürzen, nicht zu veröffentlichen oder zu entfernen. Über Entscheide der Redaktion können wir keine Korrespondenz führen. Zwei Meinungseinträge unmittelbar hintereinander sind nicht erlaubt.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->

	
	
</div>


         </section>

         

      </div>

    
      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>Sperberauge</span></h2>
	<div class="clearfix"></div>
		<div class="preview">
		
		  <h3><a href="https://www.infosperber.ch/Artikel/Medien/Zeitungen-Teurer-dunner-liebloser">Zeitungen: «Teurer, dünner, liebloser»</a></h3>
		  <div class="img">
		  	
				<a href="https://www.infosperber.ch/Artikel/Medien/Zeitungen-Teurer-dunner-liebloser"><img src="/data/dms/media/large//Sperber_NurKopf_vonLinks.png?v2" width="75" height="75" alt="Sperber Kopf von links" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Medien/Zeitungen-Teurer-dunner-liebloser">Grosse Schweizer Zeitungen sind seit zehn Jahren zwischen 24 und 59 Prozent teurer geworden. Das hat der K-Tipp berechnet. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider noLine"></div>
	

	<div><a class="alle-sperberaugen" href="https://www.infosperber.ch/Sperberauge">Alle Sperberaugen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
	
		<div class="divider"></div>
	
	
	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>D’NOTIZ VOM TAG</span></h2>
	<div class="clearfix"></div>
	
	
	<div class="preview">
		<h3><a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Respektieren-wir-die-Meinungen-der-Anderen-Das-ist-Demokratie">Respektieren wir die Meinungen der Anderen: Das ist Demokratie!</a></h3>
		
		<div class="info wide videobox">
			<p>
				<span class="author">
					<span id="articleAuthor"> Red.</span> / 07. Sep 2020  - 
				</span>
				<a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Respektieren-wir-die-Meinungen-der-Anderen-Das-ist-Demokratie">Diesen Appell für Respekt und Toleranz halten die einen für lehrerhaft und pathetisch, andere für unbequem, aber beeindruckend. Autor ist <a target="_blank" href="https://bit.ly/2QxTjFZ">Gabor Steingart</a>.</a>
			</p>
			
			<p class="paragraph"><iframe width="320" height="180" src="https://www.youtube.com/embed/fWySFeZpNn8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
			
			<div class="clear"></div>
		</div>
		
		
	</div>
	<div class="divider noLine"></div>
	

	<div><a class="alle-sperberaugen" href="https://www.infosperber.ch/Notizen">Alle Notizen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
		
		<div class="divider"></div>	
	
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="DHYVLWFTELVVY">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Corona-und-der-Hut-auf-der-Stange">Corona und der Hut auf der Stange</a></span>
			</li>
		
			<li class="secFreedom clearfix">
				<span class="list-number">2</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/FreiheitRecht/Die-Credit-Suisse-verweigert-Cash-Bezug-von-10000-Franken">Die Credit Suisse verweigert Cash-Bezug von 10’000 Franken</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">3</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Zu-viel-ist-zu-viel-oder-Wenn-alle-wie-Blochers-lebten">«Zu viel ist zu viel» oder: Wenn alle wie Blochers lebten</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">4</span> 
				
				
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Blick-schurt-Corona-Angst-und-nahrt-Kritik-an-grossen-Medien">«Blick» schürt mit falschen Assoziationen Corona-Angst</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider noLine"></div>
		
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Nato-Sicherheit-oder-Bruskierung">Nato: Sicherheit oder Brüskierung?</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Nato-Sicherheit-oder-Bruskierung"><img src="https://www.infosperber.ch/data/dms/media/medium/Nato1.png" alt="Nato Logo" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Nato-Sicherheit-oder-Bruskierung">Das Militärbündnis soll vor Angriffen schützen, doch Russland oder China fühlen sich von ihm bedroht. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Afrika-und-das-Meer-als-Mulleimer">Afrika und das Meer als Mülleimer</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Afrika-und-das-Meer-als-Mulleimer"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20161002um13_05_46.png" alt="Elekronik-Abfälle in Ghana" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Afrika-und-das-Meer-als-Mulleimer">Westliche Industrie- und Konsumabfälle vergiften Menschen in Afrika oder Indien und töten Meerfische. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider "></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen">Kritik von Zeitungsartikeln</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen"><img src="https://www.infosperber.ch/data/dms/media/medium/Zeitungen_1.png" alt="Zeitungen am Kiosk" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Kritik-von-Artikeln-in-Zeitungen">Printmedien üben sich kaum mehr in gegenseitiger Blattkritik. Infosperber holt dies ab und zu nach. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider noLine"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secHealth clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Corona-und-der-Hut-auf-der-Stange">Corona und der Hut auf der Stange</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Blick-schurt-Corona-Angst-und-nahrt-Kritik-an-grossen-Medien">«Blick» schürt mit falschen Assoziationen Corona-Angst</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Zu-viel-ist-zu-viel-oder-Wenn-alle-wie-Blochers-lebten">«Zu viel ist zu viel» oder: Wenn alle wie Blochers lebten</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Schweiz-Abstimmung-Kampfjets-NATO-Neutralitat">Neutrale Schweiz – aber im engen Verbund mit der NATO?</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider noLine"></div>
		  
				<div id="addTechAdd">
					<!-- audienzz AG / infosperber.ch / Desktop / 300x250 -->
					<script src='https://adnz.co/ad-tag.js?tagId=ad7d92e8-ce20-42fd-a814-77c3d4aa723a&ts=20200909173014' type='text/javascript'></script>
				</div>
				
					<div class="divider"></div>
				

<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box pic_bx">
	
	<div class="box-inner-content notitle">
	
		<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20200506103216.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider noLine"></div>	
	
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Schwache-Argumente-gegen-Frauenquote">Schwache Argumente gegen Frauenquote</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Schwache-Argumente-gegen-Frauenquote">Frauenquoten für Wahllisten sind in der Praxis wirksam <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Arbeit/Moderne-Chefs-zementieren-Lohnkluft">Moderne Chefs zementieren Lohnkluft</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Arbeit/Moderne-Chefs-zementieren-Lohnkluft">Vermeintlich überwundene Vorurteile sorgen dafür, dass Frauenlöhne tiefer bleiben <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

<!-- START: «AKTUELLE DOSSIERS» -->


		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/GmZkOmeBtK0/37302">Salaire minimum, une réponse syndicale au dumping salarial</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/GmZkOmeBtK0/37302"><p>PIERRE-YVES BOSSHARD | Alors que l’objet est soumis à votation à Genève, tour d’horizon <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider "></div>
			
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/kIOT5u0KkKA/37291">Convocation des actionnaires</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/kIOT5u0KkKA/37291"><p>RÉDACTION | Assemblée générale ordinaire de la SA des éditions Domaine Public</p><p></p <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider noLine"></div>
			
		</div>
	

         </div>

      </aside>
    
         <aside id="side-werbig" >
             

                        <div id="aaa" style="padding-bottom:15px;"><!-- audienzz AG / infosperber.ch / Desktop / 300x600 -->
<script src='https://adnz.co/ad-tag.js?tagId=dd3de655-2a08-4abd-8ab5-77f792f42d22&ts=20200909173014' type='text/javascript'></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2020 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "https://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
