
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Freitodhilfe ist auch für nicht Todkranke möglich</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Rechtskräftiges Urteil in Basel: Die Standesrichtlinien der Ärzte sowie die der SAMW sind keine gesetzlichen Berufspflichten." />
   <meta name="keywords" content="Freitodhilfe,Todkranke,Rechtskräftiges,Urteil,Basel,Die,Standesrichtlinien,SAMW,Berufspflichten" /> 
<meta name="news_keywords" content="Freitodhilfe,Todkranke,Rechtskräftiges,Urteil,Basel,Die,Standesrichtlinien,SAMW,Berufspflichten" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="https://www.infosperber.ch/data/dms/media/large/Sterbehilfe_ZDF.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="https://www.infosperber.ch/FreiheitRecht/Urteil-SAMW-Freitodhilfe-ist-fur-nicht-Todkranke-moglich1" />
         <meta property="og:title" content="Freitodhilfe ist auch für nicht Todkranke möglich" />
         <meta property="og:description" content="Rechtskräftiges Urteil in Basel: Die Standesrichtlinien der Ärzte sowie die der SAMW sind keine gesetzlichen Berufspflichten." />
         <meta property="og:image" content="https://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='https://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="https://www.infosperber.ch/FreiheitRecht/Urteil-SAMW-Freitodhilfe-ist-fur-nicht-Todkranke-moglich1" />
   <link rel="shortcut icon" href="https://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="https://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="https://www.infosperber.ch/css/normalize.css?v=27">
    <link rel="stylesheet" href="https://www.infosperber.ch/css/style-responsive.css?v=27">
   <link href="https://www.infosperber.ch/css/print.css?v=27" rel="stylesheet" type="text/css" media="print" />
   <link href="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=27" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/paginate/jquery.paginate.css?v=27" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/royalslider.css?v=27" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/royalslider/rs-minimal-white.css?v=27" rel="stylesheet" type="text/css" media="screen" />
   <link href="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.css?v=27" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-1.9.1.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.validate.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=27"></script>
   
   <script type="text/javascript" src="https://www.infosperber.ch/js/flowplayer-3.2.4.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.cycle.all.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/jquery.json-2.3.min.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/paginate/jquery.paginate.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/infosperber.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/standalone.js?v=27"></script>
   <script type="text/javascript" src="https://www.infosperber.ch/js/html5shiv.js?v=27"></script>
   
   <!-- infosperber.ch - DE - In-read -->
	<script type="text/javascript">
	  sm_site = "infosperber.ch";
	  sm_sizes = "1x1";
	  sm_lang = "de";
	  sm_format = "In-read";
	  sm_targetSelector = " ";  
	  sm_rdclick = "";  
	  sm_tags = "";
	</script>
	<script type="text/javascript" src="//anchor.stailamedia.com/nmp/adtags/ad.js"></script>


	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.infosperber.ch/inc/rss.cfm?id=10" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>


<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="https://www.infosperber.ch"><img src="https://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Samstag, 07. Oktober 2017 - 00:48</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="https://www.infosperber.ch/inc/rss.cfm?id=10"><img src="https://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="https://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="https://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="https://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="active secFreedom"><a class="active" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="https://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="https://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="https://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="https://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="https://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="https://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="https://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="https://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="active secFreedom"><a class="active" href="https://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="https://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="https://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="https://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="https://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="https://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('https://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secFreedom article">
					
				<img src="https://www.infosperber.ch/data/dms/media/large/Sterbehilfe_ZDF.png" width="100%" alt="Szene aus dem ZDF-Spielfilm «Komm, schöner Tod»: Sterben auf Bestellung" title="Szene aus dem ZDF-Spielfilm «Komm, schöner Tod»: Sterben auf Bestellung" class="mainImage" />
				<span class="photoCopyright">
					&copy; zdf 
				</span>			
			
			<p class="imgCaption">Szene aus dem ZDF-Spielfilm «Komm, schöner Tod»: Sterben auf Bestellung</p>
			<div class="clear" style="margin-bottom:14px;"></div>
		
		
				
		<h1>Freitodhilfe ist auch für nicht Todkranke möglich</h1>
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("ludwig.a.minelli","dignitas.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Ludwig A. Minelli</span> / 06. Okt 2017  - 
			</span> 
			<strong>Rechtskräftiges Urteil in Basel: Die Standesrichtlinien der Ärzte sowie die der SAMW sind keine gesetzlichen Berufspflichten.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Ein <a target="_blank" href="https://www.rechtsprechung.gerichte-bs.ch/cgi-bin/nph-omniscgi.exe?OmnisPlatform=WINDOWS&WebServerUrl=www.rechtsprechung.gerichte-bs.ch&WebServerScript=/cgi-bin/nph-omniscgi.exe&OmnisLibrary=JURISWEB&OmnisClass=rtFindinfoWebHtmlService&OmnisServer=JURISWEB,7000&Parametername=WEB&Schema=BS_FI_WEB&Source=&Aufruf=getMarkupDocument&cSprache=DE&nF30_KEY=57883&W10_KEY=179120&nTrefferzeile=1&Template=search_result_document.html">rechtskräftiges Urteil</a> des Verwaltungsgerichts  Basel-Stadt hält eindeutig fest, dass Ärzte berechtigt sind, ein Rezept für Freitodhilfe auch dann auszustellen, wenn die sterbewillige Person nicht unmittelbar vor dem natürlichen Ende ihres Lebens steht. </p><p class="section2"><strong style="font-weight:bold;">Hartnäckiger Irrtum beseitigt</strong></p><p class="paragraph">Damit wird vor allem eine bei einigen kantonalen Gesundheitsbehörden noch immer bestehende hartnäckige, jedoch irrige Auffassung widerlegt: es seien von Ärztinnen und Ärzten die «<a target="_blank" href="https://www.infosperber.ch/data/attachements/SAMW.Richtl.Lebensende.pdf">Medizin-ethischen Richtlinien</a>  der Schweizerischen Akademie der medizinischen Wissenschaften (SAMW) über die Betreuung von Patientinnen und Patienten am Lebensende» sowie die <a target="_blank" href="https://www.fmh.ch/files/pdf18/Standesordnung_August_2016_De.pdf">Standesordnung der Verbindung der Schweizer Ärzte</a> (FMH) im Sinne von Berufspflichten zwingend zu beachten (Artikel 17).</p><p class="section3"><strong style="font-weight:bold;">Ärztin hatte Rekurs eingereicht</strong></p><p class="paragraph">Dem auf 18 Seiten ausführlich begründeten Urteil vom 6. Juli 2017 lag folgender Sachverhalt zugrunde:</p><p class="paragraph">Eine Ärztin, die ihre Praxis im Kanton Basel-Land betreibt, verlangte vom Kanton Basel-Stadt eine Bewilligung, während höchstens 90 Tagen im Jahr auch im Kanton Basel-Stadt beruflich tätig zu sein. Diese Möglichkeit sieht das Bundesgesetz über die universitären Medizinberufe (MedBG) so vor. </p><p class="paragraph">Dem Gesundheitsdepartement Basel-Stadt war bekannt, dass diese Ärztin neben ihrer Praxis auch für eine Organisation tätig ist, welche Mitgliedern die Möglichkeit verschafft, ihr Leben auch dann selbstbestimmt und professionell begleitet zu beenden, wenn sie schwer krank, behindert und leidend sind. </p><p class="paragraph">Da in der Presse Berichte darüber erschienen waren, dass sie dies auch Patienten ermöglicht habe, die nicht unmittelbar vor ihrem natürlichen Lebensende stehen, versuchte die basel-städtische Amtsstelle, die Bewilligung mit der Auflage zu verknüpfen, sie müsse sich bei ihrer Freitodhilfetätigkeit an die Standesregeln der FMH und die Richtlinien der SAMW halten. In der Standesordnung – also dem internen Vereinsrecht des Ärzteverbandes – werden die Richtlinien der SAMW regelmässig übernommen.</p><p class="section7"><strong style="font-weight:bold;">Bewilligung nur mit Auflage erteilt</strong></p><p class="paragraph">Nur mit dieser Auflage bewilligte das Gesundheitsdepartement der Ärztin diese Tätigkeit im Kanton Basel-Stadt. Damit wäre ihre Tätigkeit für Menschen, welche ihr Leben aus zureichenden Gründen beenden wollen, stark eingeschränkt worden.</p><p class="paragraph">Deshalb führte die Ärztin gegen diese Auflage erfolgreich Rekurs. Das Gerichtsurteil hält fest, dass es keine gesetzliche Grundlage gibt, um die SAMW-Richtlinien und die Standesordnung der FMH als ärztliche Berufspflichten anzuerkennen. </p><p class="paragraph">In den SAMW-Richtlinien heisst es, Beihilfe zum Suizid sei keine ärztliche Tätigkeit. Entschliesse sich ein Arzt dennoch dazu, einem Patienten bei einem Suizid behilflich zu sein, müsse er unter anderem die folgende Voraussetzung prüfen: «<em>Die Erkrankung des Patienten rechtfertigt die Annahme, dass das Lebensende nahe ist.</em>» Gemeint ist dabei, dass der Patient höchstens noch ein paar Tage oder wenige Wochen zu leben hat. </p><p class="paragraph">Das Verwaltungsgericht hält nun in seinem Urteil ausdrücklich fest, dass selbst dieser Passus der SAMW-Richtlinien nicht bedeute, dass Suizidhilfe für Personen, deren Leben nicht unmittelbar vor seinem Ende stehen dürfte, unzulässig sei: «<em>Die ärztliche Suizidhilfe für Personen, die sich noch nicht am Lebensende befinden, wird von den SAMW-Richtlinien nicht geregelt und auch  nicht untersagt.</em>»</p><p class="paragraph">Dasselbe gelte für die Standesordnung der FMH (Art. 17), welche die SAMW-Richtlinien übernahm. Zu dieser Berufsordnung hält das Verwaltungsgericht zudem ausdrücklich fest, nicht alle ihrer Bestimmungen würden im öffentlichen Interesse liegen.</p><p class="section12"><strong style="font-weight:bold;">Nur im Gesetz stehen Berufspflichten </strong></p><p class="paragraph">Die Richtlinien der SAMW und damit auch der FMH sind ohnehin nicht massgebend, hielt das Gericht fest. Denn die ärztlichen Berufspflichten seien im <a target="_blank" href="https://www.admin.ch/opc/de/classified-compilation/20040265/index.html">Bundesgesetz über die universitären Medizinalberufe</a> in Artikel 40  <em>abschliessend</em> geregelt. Damit bestehe kein Raum für weitergehende Berufspflichten, die von Kantonen, privaten Organisationen wie der SAMW oder der FMH aufgestellt werden.</p><p class="paragraph">Das Gericht prüfte auch, wie es sich verhalten würde, falls die SAMW-Richtlinien Sterbehilfe für nicht todkranke Patienten ausdrücklich verbieten würden. Dann, so das Gericht, würde dies «<em>nicht einer herrschenden Sitte und communis opinio [allgemeine Auffassung] der Medizinalpersonen mit universitärer Ausbildung entsprechen</em>». </p><p class="paragraph">Eine Beschränkung der Suizidhilfe auf Personen am Lebensende würde auch nicht «<em>einer qualitativ hochstehenden und zuverlässigen medizinischen Versorgung [dienen], sondern der Durchsetzung einer ethischen Haltung, die weder den neueren ethischen Stellungnahmen noch der Auffassung der Mehrheit der Schweizer Bevölkerung entspricht</em>».</p><p class="paragraph">Dabei hielt das Gericht fest, eine Umfrage unter den Schweizer Ärzten im Auftrag der SAMW habe ergeben, dass zwei Drittel der Befragten, welche Antwort gegeben haben, ärztliche Suizidhilfe auch in anderen Situationen als am Lebensende als vertretbar bezeichnet hätten. </p><p class="section16"><strong style="font-weight:bold;">Die Realität in der Schweiz</strong></p><p class="paragraph">Auch würde dies nicht der in der Schweiz gelebten Realität entsprechen. Bei den jährlich rund 400 Freitodbegleitungen liege bei mindestens einem Viertel der Fälle keine direkt zum Tod führende Krankheit vor. Dieser Anteil sei am Steigen.</p><p class="paragraph">Das Gericht stellte seine Überlegungen auch in einen grösseren Rahmen und wies auf die Grundrechte hin, welche die Europäische Menschenrechtskonvention EMRK garantiert.</p><p class="section18"><strong style="font-weight:bold;">International anerkanntes Grundrecht</strong></p><p class="paragraph">  </p><p class="paragraph">Sowohl die Bundesverfassung wie auch die EMRK schützen das Recht auf Privatleben und damit die persönliche Freiheit. Aus diesen Garantien ergebe sich «<em>ein Grundrecht jeder Person, über Art und Zeitpunkt der Beendigung ihres eigenen Lebens zu entscheiden. Dies gilt zumindest dann, wenn die betreffende Person in der Lage ist, ihren entsprechenden Willen frei zu bilden und danach zu handeln</em>.»</p><p class="paragraph">Zwar gebe es nach der bisherigen Rechtsprechung des Bundesgerichts und des Europäischen Gerichtshofs für Menschenrechte keinen Anspruch darauf, dass der Staat dazu positive staatliche Leistungen erbringe. Aber: «<em>Ohne ärztliche Suizidhilfe bleibt das Recht, über den Zeitpunkt der Beendigung des eigenen Lebens zu entscheiden, für die betroffene Person in vielen Fällen eine bloss theoretische Möglichkeit. Die EMRK garantiert aber nicht bloss theoretische oder illusorische Rechte, sondern solche, die konkret sind und Wirksamkeit entfalten. Damit verbietet auch die grundrechtskonforme Auslegung von Art. 40 MedBG eine Interpretation dieser Bestimmung, welche die ärztliche Suizidhilfe für Personen, die noch nicht am Lebensende stehen, generell ausschliesst und damit solchen Personen in vielen Fällen die Wahrnehmung ihres Freiheitsrechts auf den eigenen Tod faktisch verunmöglicht.</em>»</p><p class="section21"><strong style="font-weight:bold;">Die Meinung der Bevölkerung</strong></p><p class="paragraph">Das Gericht wies auch auf die Meinung der schweizerischen Bevölkerung hin: «<em>Schliesslich entspricht es auch keineswegs der in der Schweizer Bevölkerung vorherrschenden Auffassung, dass ärztliche Suizidhilfe auf Personen am Lebensende beschränkt werden sollte</em>.» Dabei zitiert das Gericht die Ergebnisse mehrerer repräsentativer Umfragen. Danach befürworteten beispielsweise 2014 nicht weniger als 68 Prozent der Befragten Suizidhilfe für lebensmüde hochbetagte Personen.</p><p class="paragraph">Abgelehnt hat das Gericht die Argumentation des baselstädtischen Gesundheitsdepartements, die angefochtene Auflage diene der Sicherung der Qualität der ärztlichen Dienstleistung. «<em>Die Frage, ob Suizidhilfe nur Personen am Lebensende geleistet werden darf, beschlägt nicht die Qualität der ärztlichen Leistung</em>.» </p><p class="paragraph">Das Gesundheitsdepartement Basel-Stadt hat das ausführlich begründete Urteil beim Bundesgericht nicht angefochten. Das Urteil ist deshalb mittlerweile rechtskräftig geworden.</p><p class="paragraph">---------------------------------</p><p class="paragraph"><ul></p><p class="paragraph">    <li><a target="_blank" href="https://www.rechtsprechung.gerichte-bs.ch/cgi-bin/nph-omniscgi.exe?OmnisPlatform=WINDOWS&WebServerUrl=www.rechtsprechung.gerichte-bs.ch&WebServerScript=/cgi-bin/nph-omniscgi.exe&OmnisLibrary=JURISWEB&OmnisClass=rtFindinfoWebHtmlService&OmnisServer=JURISWEB,7000&Parametername=WEB&Schema=BS_FI_WEB&Source=&Aufruf=getMarkupDocument&cSprache=DE&nF30_KEY=57883&W10_KEY=179120&nTrefferzeile=1&Template=search_result_document.html">Zum Urteil des Basler Verwaltungsgerichts</a></li></p><p class="paragraph"></ul></p><p class="paragraph">---------------------------------</p><p class="paragraph">Dieser Beitrag erschien in der Zeitschrift «<a target="_blank" href="http://www.dignitas.ch/images/stories/pdf/diginpublic/mur/menschundrecht145.pdf">Mensch und Recht</a>». Grosse Medien in der Schweiz haben über dieses rechtskräftige Urteil des Basler Verwaltungsgericht bisher nicht informiert.</p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>Der Autor ist verantwortlicher Redaktor der Quartalszeitschrift der Schweizerischen Gesellschaft für die Europäische Menschenrechtskonvention «Mensch und Recht». Minelli ist auch Gründer und Verantwortlicher der Lebens- und Sterbehilfevereinigung <a target="_blank" href="http://www.dignitas.ch">Dignitas</a>.</i></p>
		
		<div class="divider"></div>
		<h3>Weiterführende Informationen</h3>
		<p>
			<script type="text/javascript">
				Shadowbox.init();
			</script>
			
			
							<img src="https://www.infosperber.ch/images/icons/icon_pdf.gif" /> 
						
						<a title="SAMW Richtlinien Lebensende" href="https://www.infosperber.ch/data/attachements/SAMW.Richtl.Lebensende.pdf" target="_blank">SAMW Richtlinien Lebensende</a><br />	
					
		</p>
	
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Freitodhilfe ist auch für nicht Todkranke möglich"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Freitodhilfe ist auch für nicht Todkranke möglich"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="7308" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="F1C1592588411002AF340CBAEDD6FC33" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-6710022800283000024.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="EHBXYB7DHSF9G">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="https://www.infosperber.ch/Artikel/FreiheitRecht/Urteil-SAMW-Freitodhilfe-ist-fur-nicht-Todkranke-moglich1" title="Freitodhilfe ist auch für nicht Todkranke möglich" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Rechtskräftiges Urteil in Basel: Die Standesrichtlinien der Ärzte sowie die der SAMW sind keine gesetzlichen Berufspflichten.
		</a>	
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('https://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User. Hier können Sie sich <a href="https://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	

<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box bildbox">
	
		<h2>Das Bestellen des Newsletters funktioniert wieder !!</h2>
	
	<div class="box-inner-content">
	
		<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20170926102052.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider"></div>	
	
<!-- START: «AKTUELLE DOSSIERS» -->




	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>Sperberauge</span></h2>
	<div class="clearfix"></div>
		<div class="preview">
		
		  <h3><a href="https://www.infosperber.ch/Artikel/Wirtschaft/EU-Parlament-schliesst-Monsanto-aus">Das EU-Parlament schliesst Monsanto-Lobbyisten aus</a></h3>
		  <div class="img">
		  	
				<a href="https://www.infosperber.ch/Artikel/Wirtschaft/EU-Parlament-schliesst-Monsanto-aus"><img src="/data/dms/media/large//Sperber_NurKopf_vonLinks.png?v2" width="75" height="75" alt="Sperber Kopf von links" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Wirtschaft/EU-Parlament-schliesst-Monsanto-aus">Zum ersten Mal darf ein Konzern keine Vertreter mehr in die Parlamentsgebäude in Brüssel und Strassburg senden. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider"></div>
	

	<div><a class="alle-sperberaugen" href="https://www.infosperber.ch/Sperberauge">Alle Sperberaugen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
		
		<div class="divider"></div>	
	
				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="https://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secPolitics clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Israel-USA-Militarbasis-Einweihung">Jetzt auch eine neue US-Militärbasis in Israel</a></span>
			</li>
		
			<li class="secFreedom clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/FreiheitRecht/US-Drohnenkrieg-auch-in-Afrika-und-Mittleren-Osten">USA wollen Drohnenkrieg erleichtern und erweitern</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Vollgeld-Initiative-Standerat-Ablehnung-Banken">Vollgeld: Das Sagen haben nach wie vor die Banken!</a></span>
			</li>
		
			<li class="secHealth clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Gesundheit/Rezeptfreie-Schmerzmittel-todliche-Nebenwirkungen">Rezeptfreie Schmerzmittel: Unterschätzte Gefahr</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Neue-Verhutungspillen">Neue Verhütungspillen</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Neue-Verhutungspillen"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20140731um13_49_59.png" alt="Verhütungspillen" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Neue-Verhutungspillen">Die Pille kann die Lust schmälern und Abwässer belasten. Ein Thrombose-Risiko gibt es bei neusten Pillen. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Rechtsextreme-in-Europa">Rechtsextreme in Europa</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Rechtsextreme-in-Europa"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20160221um09_23_46.png" alt="Rechtsextremer" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Rechtsextreme-in-Europa">Arbeitslosigkeit, Immigration und zunehmende Kluft zwischen Arm und Reich sind Nährboden für Extremismus. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="https://www.infosperber.ch/Dossier/Menschenrechte1">Menschenrechte</a></h3>
	  <div class="img">
	  	
			<a href="https://www.infosperber.ch/Dossier/Menschenrechte1"><img src="https://www.infosperber.ch/data/dms/media/medium/Bildschirmfoto20120807um11_24_46.png" alt="Menschenrechte Hand" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="https://www.infosperber.ch/Dossier/Menschenrechte1">Genügend zu essen. Gut schlafen. Gesundheit. Grundschule. Keine Diskriminierung. Bewegungsfreiheit. Bürgerrechte <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="https://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEconomy clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Vollgeld-Initiative-Standerat-Kommentar-Christoph-Pfluger">Im Rat der Ahnungslosen</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Wirtschaft/Vollgeld-Initiative-Standerat-Ablehnung-Banken">Vollgeld: Das Sagen haben nach wie vor die Banken!</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Medien/Nobelpreis-SRF-Tagesschau-Kein-Wort-uber-mutige-Lebenswerke">SRF-Tagesschau: Kein Wort über mutige Lebenswerke</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="https://www.infosperber.ch/Artikel/Politik/Deutsche-Wahlen-AfD">(Keine) Toleranz für Intoleranz – auch für die AfD</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CQWSRFQT4GR5U">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Internet-Zeitung «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="https://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->


<!-- START: «AKTUELLE DOSSIERS» -->


	<div class="clearfix"></div>
	<div class="box bildbox">
	
	<div class="box-inner-content notitle">
	
		<a href="https://www.infosperber.ch/Suche&amp;begriff=SUCHFELD%20%20%20Funktionen%20siehe%20rotes%20Icon&amp;rubrik=&amp;autor=&amp;order=Datum%20DESC/&amp;g=ad" target="_self">
	
	<img src="https://www.infosperber.ch/data/bildboxFiles/20170822191440.jpg" />
	
		</a>
		
	</div>
	</div>
	
		
		<div class="divider"></div>	
	
		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Rechte-YouTuberinnen-hetzen-gegen-Frauenrechte">Rechte YouTuberinnen hetzen gegen Frauenrechte</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Rechte-YouTuberinnen-hetzen-gegen-Frauenrechte">Junge Frauen propagieren in den neuen Medien alte Rollenbilder und antifeministische Botsc <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Wir-befurchten-Stillstand-in-der-Frauenpolitik">«Wir befürchten Stillstand in der Frauenpolitik»</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Wir-befurchten-Stillstand-in-der-Frauenpolitik">In Deutschland ist der Frauenanteil im Parlament abgesackt <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5549090/Berührende-Geschichten-aus-dem-Zentralschweizer-Alltag.htm">Berührende Geschichten aus dem Zentralschweizer Alltag</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5549090/Berührende-Geschichten-aus-dem-Zentralschweizer-Alltag.htm">Der preisgekrönte Luzerner Journalist Erwin Koch ist für seine sehr intimen und <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5549086/Herr-Raschle-warum-bringen-Sie-die-Autofahrer-in-Rage.htm">Herr Raschle, warum bringen Sie die Autofahrer in Rage?</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5549086/Herr-Raschle-warum-bringen-Sie-die-Autofahrer-in-Rage.htm">Die Gebühren der öffentlichen Parkplätze sorgen in Zug seit Jahren für viel <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="domainepublic">
		<h2 class="sectionTitle"><img src="https://www.infosperber.ch/images/logo_domainepublic.png"></h2>

		<div class="clearfix"></div>

		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/uZddMhjEBQU/32209">Les enjeux de la fuite et de l’accueil des réfugiés</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/uZddMhjEBQU/32209"><p>WOLF LINDER | Un retour aux bases des questions d’émigration et d’immigration, à partir <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/6GEXEHdMXUY/32203">Du quantitatif au qualitatif</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://feedproxy.google.com/~r/domainepublicrss/~3/6GEXEHdMXUY/32203"><p>JEAN-PIERRE GHELFI | Faut-il continuer de courir après une productivité insaisissable e <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>DIE CHANCE VON INFOSPERBER NUTZEN</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="https://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN"><img src="https://www.infosperber.ch/data/dms/media/small/FBBild_17.jpg" alt="© Thinkstock.502581798" /></a></div>
		
		
		<div class="info">
			<p><a href="https://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN">Die Zukunft im Auge. JournalistInnen können hier Relevantes veröffentlichen, das in der öffentlichen Debatte zu kurz kommt. <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->

<!-- START: NEWSLETTER -->
<div class="box"><h2 class="newsletterReg">Newsletter</h2>
	<div class="box-inner-content">

		<div class="newsletterReg">
			<p><a href="https://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
			<a href="https://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="https://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="https://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="https://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="https://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="https://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="https://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="https://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="https://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "https://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
