
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Pelze aus Tierqual-Haltung sind wieder in Mode</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Lange waren Pelze verpönt, jetzt sind sie wieder in Mode – und das trotz jahrzehntelanger Tierschutzkampagnen." />
   <meta name="keywords" content="Pelze,Tierqual-Haltung,Mode,Lange,Tierschutzkampagnen" /> 
<meta name="news_keywords" content="Pelze,Tierqual-Haltung,Mode,Lange,Tierschutzkampagnen" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="http://www.infosperber.ch/data/dms/media/large/Nerz1a.jpg" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="http://www.infosperber.ch/Umwelt/Tierschutz" />
         <meta property="og:title" content="Pelze aus Tierqual-Haltung sind wieder in Mode" />
         <meta property="og:description" content="Lange waren Pelze verpönt, jetzt sind sie wieder in Mode – und das trotz jahrzehntelanger Tierschutzkampagnen." />
         <meta property="og:image" content="http://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="http://www.infosperber.ch/Umwelt/Tierschutz" />
   <link rel="shortcut icon" href="http://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="http://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="http://infosperber.ch/css/normalize.css?v=24">
    <link rel="stylesheet" href="http://infosperber.ch/css/style-responsive.css?v=24">
   <link href="http://infosperber.ch/css/print.css?v=24" rel="stylesheet" type="text/css" media="print" />
   <link href="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/paginate/jquery.paginate.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/royalslider.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/rs-minimal-white.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/fancybox2/jquery.fancybox.css?v=24" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="http://infosperber.ch/js/jquery-1.9.1.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.validate.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=24"></script>
   
   <script type="text/javascript" src="http://infosperber.ch/js/flowplayer-3.2.4.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.cycle.all.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.json-2.3.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/paginate/jquery.paginate.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/infosperber.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/standalone.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/html5shiv.js?v=24"></script>

	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://infosperber.ch/inc/rss.cfm?id=7" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>

<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="http://www.infosperber.ch"><img src="http://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Freitag, 10. Februar 2017 - 18:09</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="http://www.infosperber.ch/inc/rss.cfm?id=7"><img src="http://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="http://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="http://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="active secEnvironment"><a class="active" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="lo secPolitics"><a class="lo" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="active secEnvironment"><a class="active" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="http://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('http://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secEnvironment article">
	
				
				<div id="slider-container">
					<div id="article-slider" class="royalSlider heroSlider rsMinW clearfix">
				
					
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Nerz 11.jpg" alt="" />
						    <figure class="rsCaption">Die folgenden Bilder sind in einer Pelzfarm in Oberitalien aufgenommen worden, wo 5‘000 Nerze für den Luxus dahinvegetiere und sterben.  <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/Nerz 11.jpg"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Nerz 2.jpg" alt="" />
						    <figure class="rsCaption"> <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/Nerz 2.jpg"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Nerz 3.jpg" alt="" />
						    <figure class="rsCaption"> <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/Nerz 3.jpg"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Nerz 4.jpg" alt="" />
						    <figure class="rsCaption"> <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/Nerz 4.jpg"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Nerz 5.jpg" alt="" />
						    <figure class="rsCaption"> <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/Nerz 5.jpg"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/nerz 6.jpg" alt="" />
						    <figure class="rsCaption"> <span class="copyright">&copy; Klaus Petrus</span> <a class="lightbox-button fancybox" rel="group" title="Ein Nerz in einer Pelzfarm in Oberitalien" href="http://www.infosperber.ch/data/attachements/nerz 6.jpg"></a></figure>
						</div>
												
					
					
					
					</div>
				</div>
				
				<script>
			    jQuery(document).ready(function($) {
			        $('#slider-container').css('display', 'block');
					$('#article-slider').royalSlider({
					    arrowsNav: true,
					    loop: false,
					    keyboardNavEnabled: true,
					    controlsInside: false,
					    imageScaleMode: 'fit',
					    imageAlignCenter: true,
					    addActiveClass: true,
					    arrowsNavAutoHide: false,
					    autoScaleSlider: true, 
					    autoScaleSliderWidth: 630,     
					    autoScaleSliderHeight: 367,
					    controlNavigation: 'none',
					    thumbsFitInViewport: false,
					    navigateByClick: false,
					    startSlideId: 0,
					    transitionType:'move',
					    globalCaption: true,
					    globalCaptionInside: false,
					  });
					  
					var slider = $("#full-width-slider").data('royalSlider');
					if(typeof slider !== 'undefined' && slider !== null){
					slider.ev.on('rsBeforeMove', function(event,type,userAction) {
						if(type == "next") {
							$('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
						} else {
							$('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () { 
								$('#ticker li:last-child').prependTo('#ticker');
								$(this).css('opacity', 1); 
							});
						}
					});
					}
						
				});
				</script>

			<div class="divider"></div>
		
		
				
		<h1>Pelze aus Tierqual-Haltung sind wieder in Mode</h1>		
		
		<p>
			<span class="author">
				Klaus Petrus / 10. Feb 2017  - 
			</span> 
			<strong>Lange waren Pelze verpönt, jetzt sind sie wieder in Mode – und das trotz jahrzehntelanger Tierschutzkampagnen.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph"><em>Red. Das folgende Interview mit dem Anwalt Gieri Bolliger, Geschäftsleiter der «<a target="_blank" href="https://www.tierimrecht.org/de/">Stiftung Tier im Recht</a>» (TIR), hat Klaus Petrus geführt.</em></p><p class="section2"><strong style="font-weight:bold;">In der Schweiz wird so viel Pelz getragen wie schon seit Jahrzehnten nicht mehr. Überrascht Sie das?</strong></p><p class="paragraph"><strong>Gieri Bolliger</strong>: Ja und nein. Ja, weil es weltweit unglaublich viele Kampagnen gegen Pelz gab, was die Branche stark unter Druck gesetzt hat. Das Tragen von Pelz galt eine Zeitlang wirklich als verpönt. Und nein, weil diese Kampagnen weit in die Achtziger- und Neunzigerjahre zurückreichen und die Jugendlichen von heute kaum noch etwas davon wissen. Da hätte der Tierschutz unbedingt dranbleiben müssen. So gesehen gehört die Kampagne gegen Pelz zu den grossen Misserfolgen der Tierschutzbewegung.</p><p class="section3"><strong style="font-weight:bold;">Vielleicht zeigt das aber auch, dass es mit Informationsarbeit allein einfach nicht getan ist.</strong></p><p class="paragraph">Deshalb setzen wir uns auf Gesetzesebene für ein striktes Importverbot von Pelzen aus tierquälerischer Produktion ein.</p><p class="section4"><strong style="font-weight:bold;">Die Menschen möchten doch selbst entscheiden können, was sie kaufen.</strong></p><p class="paragraph">Aber wissen sie denn auch, was sie kaufen? Mir scheint, dass viele denken: Würde die Bordüre an meiner Jacke oder der Bommel auf meiner Mütze aus tierquälerischer Pelzhaltung stammen, dürften solche Produkte hierzulande doch gar nicht verkauft werden! Aber das trifft nicht zu. Nahezu jeder importierte Pelz wurde unter Bedingungen produziert, die dem Schweizer Tierschutzrecht widersprechen.</p><p class="paragraph"><strong>Ein Verbot der Pelzproduktion gibt es aber auch in der Schweiz nicht.</strong></p><p class="paragraph">Das stimmt. Nur sind die Auflagen bei uns derart hoch, dass sich Pelzfarmen gar nicht rentieren würden. Nehmen wir die Nerze. In der Schweiz müsste ein einzelner Nerz in einem Gehege von 7.5 m2 gehalten werden, gemäss EU-Normen reicht dafür ein Drahtkäfig von gerade einmal 90 x 30 cm. Wenn die Schweiz aus ethischen Gründen eine solche tierquälerische Haltung ablehnt, ist es doch inkonsequent zu sagen: Jeder darf frei wählen, ob er Pelzprodukte aus dem Ausland kaufen möchte.</p><p class="paragraph"><strong>Immerhin gibt es bei uns seit einigen Jahren eine Deklarationspflicht für Pelze.</strong></p><p class="paragraph">Und wie sich gezeigt hat, sind viele Produkte immer noch unvollständig, falsch oder irreführend deklariert. Selbst das Bundesamt für Lebensmittelsicherheit und Veterinärwesen (BLV) hat in seinen Berichten eingeräumt, dass es mit den Deklarationen in der Praxis stark hapert. Deshalb will das BLV noch dieses Jahr Alternativen prüfen. Nebst einer Verschärfung der bisherigen Deklarationspflicht wird auch über ein Importverbot von Pelzen aus tierquälerischer Haltung zu diskutieren sein.</p><p class="paragraph"><strong>Mit einem solchen Importverbot würde sich die Schweiz nur Probleme mit der Welthandelsorganisation WTO einhandeln, sagen die Gegner. Wie sehen Sie das?</strong></p><p class="paragraph">Ein Importverbot von Pelzprodukten verstösst dann nicht gegen WTO-Recht, wenn die Voraussetzungen des Art. XX lit. a GATT erfüllt sind. Sowohl die üblichen Methoden der Pelztierjagd als auch jene der kommerziellen Pelztierzucht stellen aus Sicht des eidgenössischen Gesetzgebers klare Tierquälereien dar. Und sie verletzen grundlegende Wertvorstellungen der Schweizer Bevölkerung. Damit ist eine wichtige Voraussetzung für die WTO-Konformität erfüllt. Zudem ist sicherzustellen, dass Pelze, die nachweislich aus Haltungen oder Jagdformen stammen, die mit der Schweizer Tierschutzgesetzgebung vereinbar sind, weiterhin importiert werden dürfen. Unsere «Stiftung für das Tier im Recht» (TIR) hat dazu ein ausführliches <a target="_blank" href="https://www.tierimrecht.org/de/tir/publikationen/tir-bucher/schriften-zum-tier-im-recht/band-4-gatt-rechtliche-zulassigkeit-von-importverboten-fur-pelzprodukte/">Rechtsgutachten</a> verfasst und kommt zum Schluss, dass ein Importverbot entsprechender Produkte den Regeln der WTO nicht widerspricht.</p><p class="paragraph"><strong>Angenommen, die Tiere, deren Pelze importiert werden, würden nach den Richtlinien des Schweizer Tierschutzrechts gehalten: Wäre aus Ihrer Sicht das Problem dann aus der Welt geschafft?</strong></p><p class="paragraph">Rein juristisch gesehen wäre es zumindest insofern entschärft, als es dann diese Kluft zwischen den Regelungen im In- und Ausland nicht mehr geben würde. Aber selbst dann stellen sich immer noch grundsätzliche Fragen wie zum Beispiel jene nach der Würde des Tiers, die in unserem Gesetz verankert ist.</p><p class="paragraph"><strong>Wie meinen Sie das?</strong></p><p class="paragraph">Pelze sind in unserer Gesellschaft ganz und gar entbehrliche, also unnötige Produkte. Niemand ist auf sie angewiesen, es sind reine Mode- und Luxusgüter. Und ich bin überzeugt, dass ein Grossteil der Bevölkerung diese Ansicht teilt. Wenn aber Tiere aus ethisch völlig unnötigen Gründen gezüchtet, eingesperrt und getötet werden, werden sie ohne Notwendigkeit übermässig instrumentalisiert. Und das stellt nach dem Gesetz eine Missachtung der Tierwürde dar. Dabei spielt es keine Rolle, wie «vorbildlich» oder angeblich artgerecht die Tiere gehalten werden. </p><p class="paragraph"><strong>Könnte denn ein Importverbot der Tierqual wirklich einen Riegel schieben?</strong></p><p class="paragraph"><strong></strong></p><p class="paragraph">Es wäre zumindest ein Schutz für die Schwachen. Denn jede Wahlfreiheit muss dort ihre Grenzen haben, wo andere geschädigt werden. In diesem Fall sind es die Pelztiere, die für unseren Luxus sterben müssen.</p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i><a target="_blank" href="Klaus Petrus ist freischaffender Publizist und Fotograf mit den Schwerpunkten Protestbewegungen und Tierschutz.">Klaus Petrus</a> ist freischaffender Publizist und Fotograf mit den Schwerpunkten Protestbewegungen und Tierschutz.</i></p>
		
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Pelze aus Tierqual-Haltung sind wieder in Mode"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Pelze aus Tierqual-Haltung sind wieder in Mode"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="6567" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="218A0AEFD1D1A4BE65601CC6DDC1520E" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img8267257403134918819.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="BWEVYK8PZZB92">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="http://www.infosperber.ch/Artikel/Umwelt/Tierschutz" title="Pelze aus Tierqual-Haltung sind wieder in Mode" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Lange waren Pelze verpönt, jetzt sind sie wieder in Mode – und das trotz jahrzehntelanger Tierschutzkampagnen.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User, um Missbräuche zu vermeiden. Hier können Sie sich <a href="http://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>Sperberauge</span></h2>
	<div class="clearfix"></div>
		<div class="preview">
		
		  <h3><a href="http://www.infosperber.ch/Artikel/Gesellschaft/Pfarrer-liest-Freysinger-die-Leviten">Pfarrer liest Freysinger die Leviten</a></h3>
		  <div class="img">
		  	
				<a href="http://www.infosperber.ch/Artikel/Gesellschaft/Pfarrer-liest-Freysinger-die-Leviten"><img src="/data/dms/media/large//FotoKurtMarti.jpg?v2" width="75" height="75" alt="Portrait Kurt Marti, Brig" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="http://www.infosperber.ch/Artikel/Gesellschaft/Pfarrer-liest-Freysinger-die-Leviten">Ein Walliser Pfarrer und Chorherr vom Grossen St. Bernhard rüffelt Freysinger und dessen «christliche» Werte. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider"></div>
	

	<div><a class="alle-sperberaugen" href="http://www.infosperber.ch/Sperberauge">Alle Sperberaugen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
		
		<div class="divider"></div>	
	
<!-- START: NEWSLETTER -->
<div class="box"><h2>Newsletter</h2>
	<div class="box-inner-content">
		<div class="img"><a href="http://www.infosperber.ch/Newsletter"><img src="http://www.infosperber.ch/images/icon_newsletter.jpg" alt="Newsletter" /></a></div>
		<div class="info">
		<p><a href="http://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
		<a href="http://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


<!-- START: «AKTUELLE DOSSIERS» -->



<!-- START: «AKTUELLE DOSSIERS» -->


				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Widerstand-gegen-die-ISIS-Manner">Widerstand gegen Mörder des Daesh</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Widerstand-gegen-die-ISIS-Manner"><img src="http://www.infosperber.ch/data/dms/media/medium/ISISKmpfer_2.png" alt="Kämpfer ISIS" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Widerstand-gegen-die-ISIS-Manner">Die fundamentalistische ISIS (Islam. Staat in Irak und Syrien) fordert USA, Europa, Iran, Türkei, Saudis. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Cartoons-von-Patrick-Chappatte">Cartoons von Patrick Chappatte</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Cartoons-von-Patrick-Chappatte"><img src="http://www.infosperber.ch/data/dms/media/medium/Patrick_Chappatte.jpg" alt="Patrick Chappatte Karikatur grau" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Cartoons-von-Patrick-Chappatte">Der Genfer Karikaturist Patrick Chappatte nimmt mit spitzer Feder die Politik im In- und Ausland aufs Korn. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi">Atomaufsichtsbehörde Ensi</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi"><img src="http://www.infosperber.ch/data/dms/media/medium/Ensi.gif" alt="Ensi" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Atomaufsichtsbehorde-Ensi">Das Eidgenössische Nuklearsicherheitsinspektorat Ensi entscheidet darüber, ob AKWs noch sicher genug sind. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="http://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secPolitics clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Krieg3">Krieg</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Wirtschaft/Unternehmenssteuerreform-USR-Hier-die-Chefs-Dort-das-Volk">Hier die Chefs. Dort das Volk.</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Medien/Trump-Lugerei-erreichte-schon-unter-Bush-einen-Hohepunkt">Lügerei erreichte schon unter Bush einen Höhepunkt</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/911-Hijackers-durften-weiter-in-die-USA-einreisen">9/11-Hijackers dürften weiter in die USA einreisen</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CLD8KJ65KRC5J">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEnvironment clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Umwelt/Energiesparen-trotz-Strom-Uberangebot">Solarstrom folgt den Spuren der Atomenergie</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/911-Hijackers-durften-weiter-in-die-USA-einreisen">9/11-Hijackers dürften weiter in die USA einreisen</a></span>
			</li>
		
			<li class="secEnvironment clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Umwelt/Warmekraft-Kopplungsanlagen-erzeugen-Strom-und-Warme">Strom im Haus erzeugen statt verheizen</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Merz-USA-forderte-Fingerabdrucke-auch-fur-Bundesrat">USA forderten Fingerabdrücke auch für Bundesrat</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>Aufträge an Produzent oder Journalistin</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="http://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin"><img src="http://www.infosperber.ch/data/dms/media/small/LogoAllgHintergr-3.jpg" alt="SSUI" /></a></div>
		
		
		<div class="info">
			<p><a href="http://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin">Über ausgezeichnete englischsprachige Recherchen wird in der Schweiz häufig nicht informiert. Wer hilft? <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->

		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Viel-mehr-Frauen--als-Terrormorde">Viel mehr Frauen- als Terrormorde</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Gewalt/Viel-mehr-Frauen--als-Terrormorde">Weltweit werden jährlich Zehntausende Frauen wegen ihres Geschlechtes ermordet <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Madonna-Frauen-haben-nicht-dieselben-Freiheiten">Madonna: «Frauen haben nicht dieselben Freiheiten»</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/KulturKirche/Madonna-Frauen-haben-nicht-dieselben-Freiheiten">Der US-Popstar Madonna hat in einer denkwürdigen Rede die Doppelmoral in der Gesellschaft  <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="tageswoche">
		
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_tageswoche.png"></h2>
		
		<div class="clearfix"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+5vzij">Was macht eigentlich der #Brexit? Fragen und Antworten</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+5vzij">
Bis spätestens am 31 <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+8fr6c">Die grosse Verliererin heisst Eva Herzog – Kommentar zur Unterneh</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+8fr6c">
Steckt im Loch, das sie selbst ausgehoben hat: SP-Finanzdirektorin Eva Herzog hat sich vo <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="http://www.zentralplus.ch/de/news/kultur/5524244/Zum-Schreien-Ein-Deutscher-hält-uns-den-Spiegel-vor.htm">Zum Schreien: Ein Deutscher hält uns den Spiegel vor </a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="http://www.zentralplus.ch/de/news/kultur/5524244/Zum-Schreien-Ein-Deutscher-hält-uns-den-Spiegel-vor.htm">Am Donnerstagabend präsentierte Kaya Yanar im Luzerner Saal des KKLs vor ausverkauften <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="http://www.zentralplus.ch/de/news/kultur/5524217/«Der-analoge-Applaus-erquickt-mich-mehr-als-Klicks».htm">«Der analoge Applaus erquickt mich mehr als Klicks»</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="http://www.zentralplus.ch/de/news/kultur/5524217/«Der-analoge-Applaus-erquickt-mich-mehr-als-Klicks».htm">Der Luzerner Dominic Deville ist noch neu im Fernsehgeschäft – und plötzlich will die <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	

         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="http://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="http://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="http://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="http://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="http://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="http://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="http://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="http://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "http://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
