
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Erdoğans Türkei: «Mit uns oder gegen uns»</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Umfragen zeigen: In der Türkei denkt die Mehrheit wie Präsident Erdoğan. Unbeliebt: die Kurden, die Medien und das Ausland." />
   <meta name="keywords" content="Erdo,Türkei,Mit,Umfragen,In,Mehrheit,Präsident,Unbeliebt,Kurden,Medien,Ausland" /> 
<meta name="news_keywords" content="Erdo,Türkei,Mit,Umfragen,In,Mehrheit,Präsident,Unbeliebt,Kurden,Medien,Ausland" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="http://www.infosperber.ch/data/dms/media/large/ScreenShot20170125at5_44_19PM.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="http://www.infosperber.ch/Politik/rMit-uns-oder-gegen-uns" />
         <meta property="og:title" content="Erdoğans Türkei: «Mit uns oder gegen uns»" />
         <meta property="og:description" content="Umfragen zeigen: In der Türkei denkt die Mehrheit wie Präsident Erdoğan. Unbeliebt: die Kurden, die Medien und das Ausland." />
         <meta property="og:image" content="http://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="http://www.infosperber.ch/Politik/rMit-uns-oder-gegen-uns" />
   <link rel="shortcut icon" href="http://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="http://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="http://infosperber.ch/css/normalize.css?v=24">
    <link rel="stylesheet" href="http://infosperber.ch/css/style-responsive.css?v=24">
   <link href="http://infosperber.ch/css/print.css?v=24" rel="stylesheet" type="text/css" media="print" />
   <link href="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/paginate/jquery.paginate.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/royalslider.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/rs-minimal-white.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/fancybox2/jquery.fancybox.css?v=24" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="http://infosperber.ch/js/jquery-1.9.1.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.validate.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=24"></script>
   
   <script type="text/javascript" src="http://infosperber.ch/js/flowplayer-3.2.4.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.cycle.all.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.json-2.3.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/paginate/jquery.paginate.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/infosperber.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/standalone.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/html5shiv.js?v=24"></script>

	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://infosperber.ch/inc/rss.cfm?id=3" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>

<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="http://www.infosperber.ch"><img src="http://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Samstag, 28. Januar 2017 - 02:04</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="http://www.infosperber.ch/inc/rss.cfm?id=3"><img src="http://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="http://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="http://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="http://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('http://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secPolitics article">
					
				<img src="http://www.infosperber.ch/data/dms/media/large/ScreenShot20170125at5_44_19PM.png" width="100%" alt="Mogherini Demirtas Kurds Turkey" title="Mogherini Demirtas Kurds Turkey" class="mainImage" />
				<span class="photoCopyright">
					&copy; European External Action Service CC 
				</span>			
			
			<p class="imgCaption">August 2015: Hoffungsträger Demirtas mit EU-Kommissarin Mogherini. Jetzt drohen ihm 142 Jahre Knast.</p>
			<div class="clear" style="margin-bottom:14px;"></div>
		
		
				
		<h1>Erdoğans Türkei: «Mit uns oder gegen uns»</h1>		
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("amalia","vangent.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Amalia van Gent</span> / 27. Jan 2017  - 
			</span> 
			<strong>Umfragen zeigen: In der Türkei denkt die Mehrheit wie Präsident Erdoğan. Unbeliebt: die Kurden, die Medien und das Ausland.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Selahattin Demirtas wurde an einem späten Abend letzten November von Antiterrorpolizisten in seiner Wohnung in Diyarbakir wie ein gewöhnlicher Krimineller festgenommen und fand sich kurz darauf in Isolationshaft im Gefängnis von Edirne wieder. Die Stadt Edirne unweit der bulgarisch-türkischen Grenze liegt Kilometermässig am Weitesten von seiner Heimat, der südostanatolischen Metropole Diyarbakir entfernt. Das hat in der Türkei nach dem gescheiterten Putsch vom letzten Juli Methode: inhaftierte Politiker, Akademiker, Schriftsteller und Journalisten werden in der Regel in Anstalten geschickt, die für ihre Verwandten nur schwer erreichbar sind. </p><p class="paragraph">Selahattin Demirtas ist Ko-Vorsitzender der in der Türkei einzigen legalen prokurdischen Partei (HDP). Noch bis zum kurzem galt er als das junge Gesicht der türkischen Politik, das den alten Kurdenkonflikt des Landes friedlich zu lösen versprach. Mit ihm an der Spitze gelang es der HDP, in der wertkonservativen, kurdischen Gesellschaft die 50-Prozent-Quote für Frauen durchzusetzen und bei den Allgemeinwahlen die 10 Prozent Hürde für den Eintritt ins Parlament zu überwinden. Die HDP wurde mit 59 Abgeordneten zur drittgrössten Partei des Landes. Ein Versprechen von Demirtas soll laut Can Dündar, Ex-Chefredakteur der Oppositionszeitug Cumhuriyet, der nationalen Bewegung der Kurden in der Türkei allerdings zum Verhängnis geworden sein. Im März 2015 stand der sprachgewandte junge Kurdenpolitiker vor dem Parlament und schwor: «Herr Erdogan! Solange es die HDP gibt, solange HDPler atmen, kannst du nicht Präsident dieses Landes werden. Wir machen dich nicht zum Präsidenten». </p><p class="section3"><strong style="font-weight:bold;">Krieg bis zur «totalen Kapitulation der PKK»</strong></p><p class="paragraph">Es war eine offensichtliche Fehlschätzung der eigenen Möglichkeiten. Denn Erdogan liess sich seinen grössten Traum vom niemanden verstellen:  Drei Monate nach der Rede von Demirtas erklärte er den Friedensprozess mit der kurdischen Arbeiterpartei (PKK), den er im Jahr 2013 noch als Regierungschef überhaupt ermöglicht hatte, für beendet.   Dann erklärte er der PKK den Krieg bis zur deren «totalen Kapitulation» und ging eine Allianz mit den Rechtsnationalisten der MHP ein. Mit der MHP zusammen trieb er letztes Wochenende die beispielslosen Verfassungsänderungen durchs Parlament, welche die Demokratie in der Türkei faktisch abschaffen und das Land in einen Ein-Mann-Staat ohne Gewaltenteilung verwandeln. Mehr und mehr verurteilte Erdogan nicht nur wie bis anhin die bewaffnete PKK als Feind der Türkei, sondern auch die legale pro-kurdische Partei HDP. Die «Komplizen der Terroristen», etwa Parlamentarier, Akademiker, Autoren und Journalisten seien genauso «Terroristen wie jene, die eine Waffe bedienen», zürnte Erdogan vor der Presse. Und: «Entweder ist man mit uns oder gegen uns. Einen Mittelweg gibt es nicht». </p><p class="paragraph">Demirtas, der einmal davon träumte, den Kurdenkonflikt der Türkei friedlich im Parlament lösen zu können, wurde letzten November der «Propaganda für die Terrororganisation PKK» und der «Volksverhetzung» angeklagt. Ihm droht eine Strafe von 142 Jahren Haft. </p><p class="paragraph">Von einer friedlichen Lösung der Kurdenfrage der Türkei träumte auch Ahmet Türk, der gewählte Bürgermeister der historischen Stadt Mardin mit ihren alten Moscheen, ihren zahlreichen assyrischen Kirchen und palastartigen Residenzen. Der 75-jährige wird in der kurdischen Bewegung der Türkei als ihr «nobler Weiser» und als «Gedächtnis der kurdischen Geschichte» respektiert. Spross eines mächtigen kurdischen Stammesführers, schloss er sich der kurdischen Nationalbewegung an, suchte aber auch in den dunklesten Zeiten des Konflikts mit seinen türkischen Freunden nach einer gewaltlosen Lösung innerhalb der Türkei. </p><p class="paragraph">Ahmet Türk wurde Ende letzten Novembers festgenommen. Mehr als 100 Akademiker, die für eine friedliche Lösung der Kurdenfrage plädierten, sind als vermeintliche «Komplizen der Terroristen» mittlerweile suspendiert worden. Als vermeintliche «Komplizen der Terroristen» sind laut dem Pressesprecher der HDP, Ayhan Bilgen, ferner «7.432 Parteimitglieder festgenommen. Davon sitzen 2.345 immer noch hinter Gittern». In Haft befinden sich auch 11 der 59 HDP-Abgeordneten sowie Dutzende Bürgermeister und Vize-Bürgermeister aus dem kurdischen Südosten. Die Gemeinden wurden unter die Vormundschaft des türkischen Staats gestellt. </p><p class="paragraph">Noch 2013 fühlte sich das Land von der Hoffnung beflügelt, die 15 Millionen Kurden in der Türkei könnten ohne Krieg integriert werden, und ohne ihre Identität leugnen zu müssen. Drei Jahre später machen sich Resignation und das Gefühl breit, der staatlichen Gewalt machtlos ausgeliefert zu sein. </p><p class="section8"><strong style="font-weight:bold;">Kurden-Sieg bei Kobane nährt türkischen Albtraum</strong></p><p class="paragraph">Ali Bayramoglu schreibt die radikale Wende von Erdogans Kurdenpolitik vor allem aussenpolitischen Faktoren zu. Der kurdische Sieg bei Kobane im Januar 2015 habe demnach in Ankara alle alten Ängste wachgerufen. Die Dschihadisten des IS, monatelang auf einen ungebrochenen Vormarsch in Syrien und in Irak, standen bereits im Ruf, unbesiegbar zu sein, als sie im September 2014 beim kleinen nordsyrischen Grenzstädtchen Kobane auf den erbitterten Widerstand von wenigen schlecht ausgerüsteten kurdischen Peshmergas stiessen. Sechs Monate später erfuhr der IS bei Kobane erstmals eine Niederlage. </p><p class="paragraph">Dieser unerwartete Sieg und die Tatsache, dass kein Land der westlichen Anti-IS-Koalition bereit war, Bodentruppen in den Irak oder nach Syrien gegen die Dschihadisten zu schicken, hatte zu einer beispielslosen Anerkennung der Kurden und ihrer regionalpolitischen Bedeutung geführt. Die kurdischen Peshmergas wurden fortan vom Westen als effektive Bodentruppen gegen den IS ausgebildet und ausgerüstet. Dass sie plötzlich die Hauptallierten des Westens im Gebiet waren, führte auch zur Stärkug ihres Selbstvertrauens. Anfang 2015 strebten die Kurden des Irak ihre Unabhängigkeit an, während die Kurden Syriens davon träumten, ihre drei Kantone in einem Gebilde in Nordsyrien zu vereinen und in einer künftigen «Konföderation Syrien» weitgehende Autonomie zu geniessen. Dass die PKK im Juli 2015 ihrer Jugendorganisation erlaubte, in Städten wie Sirnak und Cizre, in Nüsaybin und in der Altstadt von Diyarbakir Sur Strassenbarrikaden aufzubauen und bewaffnet nach einer Autonomie ihrer Gebiete zu streben, hat, so Ali Bayramoglu,  «die Träume der Kurden in Albträume der Türkei verwandelt». </p><p class="section10"><strong style="font-weight:bold;">500'000 Vertriebene</strong></p><p class="paragraph">Der Krieg wurde im kurdischen Südosten wiederaufgenommen und noch gnadenloser ausgetragen als in den letzten dreissig Jahren zuvor. Rund 500.000 Menschen sind laut der Menschenrechtsorganisation Amnesty International (AI) brutal aus ihren Häusern vertrieben und enteignet worden. Der Krieg der letzten 17 Monate hat gemäss Angaben der Armee ferner 9.500 «Terroristen», 843 Armee- und Polizeiangehörigen und 335 Zivilisten das Leben gekostet. Das macht durchschnittlich 628 Personen, die Monat um Monat in diesem nie öffentlich erklärten Krieg ihr Leben verloren haben. </p><p class="paragraph">Im Juli 2016 ist die türkische Armee schliesslich in Nordsyrien einmarschiert mit dem Ziel, eine Vereinigung der drei kurdischen Kantone mit allen Mitteln zu verhindern. «Mit uns oder gegen uns». Gleich nach dem Wahlsieg Donald Trumps liess Ankara in Washington signalisieren, dass die Türkei von Trumps Regierung eine Einstellung jedlicher Hilfe für die nordsyrischen Kurden erwarte. Ansonsten, so die Warnung aus Ankara, könnte doch der Stützpunkt «Incirlik» für die Luftwaffe der Anti-IS-Alliierten geschlossen werden. </p><p class="paragraph">Ende Dezember explodierten im zentralen Istanbuler Viertel Besiktas zwei Bomben und rissen 44 Menschen in den Tod. Über 160 wurden teils schwer verletzt. Die Verantwortung für den Anschlag übernahm die Organisation «Freiheitsfalken Kurdistans» (TAK), die der PKK nahesteht. </p><p class="paragraph"> </p><p class="section14"><strong style="font-weight:bold;">Krisenprofiteur Erdogan</strong></p><p class="paragraph">Im Jahr 2016 befand sich die Türkei in einer Dauerkrise: zahllose Terroranschläge, ein brutaler Krieg im türkischen Südosten, ein gescheiterter Militärputsch, Tausende Festnahmen und über 115.000 Staatsbeamten, die  von ihrem Dienst oft grundlos suspendiert wurden. «Angst, Traurigkeit, Verfolgungswahn, Anspannung - wir hatten von all dem zu viel», umschrieb die türkische Schriftstellerin Elif Safak die Grundstimmung im Land. </p><p class="paragraph">Eine Umfrage, die von der renommierten Universität «Kadir Has» im vergangenen Dezember in 26 Provinzen ausgeführt und Mitte Januar veröffentlicht wurde, zeigt aber, dass die Mehrheit der Bevölkerung die Meinung der Regierung teilt und die Dauerkrise vor allem «dunklen Machenschaften des Auslands» zuschreibt, allen voran den USA. So betrachten nur 11.3 Prozent der Befragten die USA als einen Freund ihres Landes. 61 Prozent begrüssen die von der Regierung heraufbeschwörte militärischen Zerschlagung der PKK, während 56 Prozent nichts gegen die Massenverhaftungen der Abgeordneten und Mitglieder der pro-kurdischen HDP haben. Zum ersten Mal in der Geschichte der Republik Türkei wird die Armee aber nicht mehr als die vertrauenswürdigste Institution des Landes angesehen. Einen argen Vertrauensverlust haben die Universitäten und die Presse verzeichnet: nur noch 24.7 Prozent der Befragten sagten, sie vertrauten ihren Hochschulen und nur 15.1 Prozent der Presse. </p><p class="paragraph">Die Popularität des Präsidenten nimmt hingegen zu: 48 Prozent finden Recep Tayyip Erdogan erfolgreich, 48.8 Prozent begrüssen den von ihm verordneten Einmarsch in Syrien. «Das schlimmste Jahr der Türkei als success story für Erdogan» kommentierte bitterböse die liberale Journalistin Barcin Yinanc. Der Vize-Präsident der Universität Kadir Has Bülent Kahraman</p><p class="paragraph">findet zwei Resultate der erwähnten Umfrage besonders bemerkenswert: die Gesellschaft der Türkei sei fast unüberbrückbar zwischen dem Lager der Konservativen und jenem links-der-Mitte gespalten, erzählte er Barcin Yinanc. Im ersten Lager seien konservative, religiöse und nationalistische Wähler vereint und machten zusammen 60 bis 70 Prozent der Gesamtbevölkerung aus. «Da sie die Mehrheit stellen, dominieren ihre Ideologie und ihr Weltbild das politische Geschehen und werden es auch in Zukunft dominieren».  Die Wähler des ersten Lagers seien glücklich, in der Türkei zu leben, da sie ihr Land «als ein europäisches, demokratisches und modernes Land» erlebten. Die Minderheit der 30 Prozent betrachtete die heutige Türkei hingegen als «nicht modern und als autokratisches Land des Nahen Ostens. In solch einem Land zu leben, macht sie unglücklich».</p><p class="paragraph">------</p><p class="paragraph"><ul></p><p class="paragraph">    <li><strong>Zum DOSSIER: <a target="_blank" href="http://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik">«Innen- und Aussenpolitik der Türkei»</a></strong></li></p><p class="paragraph"></ul></p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>keine</i></p>
		
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Erdoğans Türkei: «Mit uns oder gegen uns»"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Erdoğans Türkei: «Mit uns oder gegen uns»"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="6532" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="3CF166C6B73F030B4F67EEAEBA301103" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-8261947024935984912.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="P3FTJD6RTQUG2">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="http://www.infosperber.ch/Artikel/Politik/rMit-uns-oder-gegen-uns" title="Erdoğans Türkei: «Mit uns oder gegen uns»" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Umfragen zeigen: In der Türkei denkt die Mehrheit wie Präsident Erdoğan. Unbeliebt: die Kurden, die Medien und das Ausland.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User, um Missbräuche zu vermeiden. Hier können Sie sich <a href="http://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




<!-- START: NEWSLETTER -->
<div class="box"><h2>Newsletter</h2>
	<div class="box-inner-content">
		<div class="img"><a href="http://www.infosperber.ch/Newsletter"><img src="http://www.infosperber.ch/images/icon_newsletter.jpg" alt="Newsletter" /></a></div>
		<div class="info">
		<p><a href="http://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
		<a href="http://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


<!-- START: «AKTUELLE DOSSIERS» -->



<!-- START: «AKTUELLE DOSSIERS» -->


				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Medien-unter-Druck">Medien unter Druck</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Medien-unter-Druck"><img src="http://www.infosperber.ch/data/dms/media/medium/Flickr2.png" alt="Historische Werbung der sowjetischen Tageszeitung Prawda" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Medien-unter-Druck">Wer Zeitungen und Fernsehen kontrolliert und besitzt, hat  Einfluss und Macht. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik">Türkei: Innen- und Aussenpolitik</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik"><img src="http://www.infosperber.ch/data/dms/media/medium/TrkeiFlagge.JPG" alt="Flagge der Türkei" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Turkei-Innen--und-Aussenpolitik">Recep Tayyip Erdoğan brachte nicht nur Städten, auch ländlichen Gebieten Wohlstand. Zu welchem Preis? <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Die-Politik-der-Stromkonzerne">Die Politik der Stromkonzerne</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Die-Politik-der-Stromkonzerne"><img src="http://www.infosperber.ch/data/dms/media/medium/Stromleitungd.jpg" alt="Stromleitung" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Die-Politik-der-Stromkonzerne">Elektrizitätsgesellschaften verdienen am Verkaufen von möglichst viel Strom. Es braucht endlich andere Anreize. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="http://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEconomy clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Wirtschaft/Bienensterben-So-hat-Syngenta-Forscher-eingeseift">Bienensterben: So hat Syngenta Forscher eingeseift</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/USA-Trump-Militar-laquoLaw-and-Orderraquo">Trump bekennt sich zum Polizei-Staat</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Carter-Die-grosste-Wahlmanipulation-der-US-Geschichte">«Die grösste Wahlmanipulation der US-Geschichte»</a></span>
			</li>
		
			<li class="secEconomy clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Wirtschaft/Die-Macht-der-internationalen-Saatgut-Konzerne">Die Saatgut-Konzerne diktieren unsern Speisezettel</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="NM8NZ5MZMQW7G">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secPolitics clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/USA-Trump-Militar-laquoLaw-and-Orderraquo">Trump bekennt sich zum Polizei-Staat</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/USA-Russland-Ukraine-Zuruck-zum-Kalten-Krieg">Zurück zum Kalten Krieg?</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/USA-Trump-Inauguration-Rede-Programm">Mager – und vor allem brandgefährlich!</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Europa-Migration-Neo-Nationalismus-fuhrt-Vorkriegssituation">Neo-Nationalismus führt zu Vorkriegssituation</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>Aufträge an Produzent oder Journalistin</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="http://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin"><img src="http://www.infosperber.ch/data/dms/media/small/LogoAllgHintergr-3.jpg" alt="SSUI" /></a></div>
		
		
		<div class="info">
			<p><a href="http://www.infosperber.ch/Artikel/Boxenrechts/Einzelne-Auftrage-an-Produzent-oder-Journalistin">Über ausgezeichnete englischsprachige Recherchen wird in der Schweiz häufig nicht informiert. Wer hilft? <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->

		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Neue-Aussenministerin-soll-Trump-Paroli-bieten">Neue Aussenministerin soll Trump Paroli bieten</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Neue-Aussenministerin-soll-Trump-Paroli-bieten">In der umgebildeten kanadischen Regierung bleibt der Frauenanteil hoch <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Geteilte-Reaktionen-auf-Burka-Verbot">Burka-Verbot: Kaum muslimische Proteste</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Geteilte-Reaktionen-auf-Burka-Verbot">Marokko hat den Handel mit Burka und Nikab verboten <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="tageswoche">
		
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_tageswoche.png"></h2>
		
		<div class="clearfix"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+utasp">Diesen Samstag ist Käsefestival</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+utasp">
Knusperknusperknäuschen, woran knuspert denn da das Mäuschen?</p>"   align="left" hspace= <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+bmzhg">Hans-Peter #Wessels nach den massiven Vorwürfen der BaZ: «Ich bin</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+bmzhg">
Regierungsrat Hans-Peter Wessels sagt, er begrüsse die Untersuchung – und sehe dem Result <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="http://www.zentralplus.ch/de/news/sport/5522596/So-steht-dem-Hitzkopf-Holden-das-neue-Captain-Trikot.htm">So steht dem Hitzkopf Holden das neue Captain-Trikot</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="http://www.zentralplus.ch/de/news/sport/5522596/So-steht-dem-Hitzkopf-Holden-das-neue-Captain-Trikot.htm">Der EVZ ernannte auf die laufende Saison einen neuen Captain. Auf Fabian Schnyder folgt <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="http://www.zentralplus.ch/de/news/wirtschaft/5522581/Remimag-Chef-holt-zum-Rundumschlag-aus.htm">Remimag-Chef holt zum Rundumschlag aus</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="http://www.zentralplus.ch/de/news/wirtschaft/5522581/Remimag-Chef-holt-zum-Rundumschlag-aus.htm">Florian Eltschinger schreibt sich in Rage in einem emotionalen Brief an SP-Kantonsrätin <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	

         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="http://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="http://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="http://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="http://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="http://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="http://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="http://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="http://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "http://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
