
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
     
     xmlns:og="http://opengraphprotocol.org/schema/"
     xmlns:fb="http://www.facebook.com/2008/fbml"
     
     itemscope itemtype="http://schema.org/Article"
>
<head>
   <title>Fini le laxisme</title>

   <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   <meta name="description" content="Links redet vom Vaterland, rechts mobilisiert für Krieg, die Mitte brabbelt: Frankreichs Kandidaten live zum Pariser  Attentat." />
   <meta name="keywords" content="Fini,Links,Vaterland,Krieg,Mitte,Frankreichs,Kandidaten,Pariser,Attentat" /> 
<meta name="news_keywords" content="Fini,Links,Vaterland,Krieg,Mitte,Frankreichs,Kandidaten,Pariser,Attentat" />
   <meta name="robots" content="index, follow" />
   

   <meta name="viewport" content="initial-scale=1.0,user-scalable=no,maximum-scale=1,width=device-width" />
   <meta name="apple-mobile-web-app-capable" content="yes">
   <meta name="apple-mobile-web-app-status-bar-style" content="black">

   
   <meta property="og:image" content="http://www.infosperber.ch/data/dms/media/large/ScreenShot20170422at8_24_49AM.png" /> 
         <meta property="og:type" content="article" />
         <meta property="og:url" content="http://www.infosperber.ch/Politik/Fini-le-laxisme-Frankreich-Wahl-2017-Le-Pen" />
         <meta property="og:title" content="Fini le laxisme" />
         <meta property="og:description" content="Links redet vom Vaterland, rechts mobilisiert für Krieg, die Mitte brabbelt: Frankreichs Kandidaten live zum Pariser  Attentat." />
         <meta property="og:image" content="http://www.infosperber.ch/images/logo_infosperber_quadrat.jpg" />
      

   <link href='http://fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

   <link rel="canonical" href="http://www.infosperber.ch/Politik/Fini-le-laxisme-Frankreich-Wahl-2017-Le-Pen" />
   <link rel="shortcut icon" href="http://www.infosperber.ch/images/favicon.ico" />
   <link rel="apple-touch-icon" href="http://www.infosperber.ch/images/apple-touch-icon.png" />
   

   <!--
            __________      ______                       ______
      _________  /__(_)________  /____      ________________  /__
      _  ___/_  /__  /_  ___/_  //_/_ | /| / /  _ \_  ___/_  //_/
      / /__ _  / _  / / /__ _  ,<  __ |/ |/ //  __/  /   _  ,<
      \___/ /_/  /_/  \___/ /_/|_| ____/|__/ \___//_/    /_/|_|


      (c) 2013, Clickwerk AG, http://www.clickwerk.ch, kw,sh
   -->

   

    <link rel="stylesheet" href="http://infosperber.ch/css/normalize.css?v=24">
    <link rel="stylesheet" href="http://infosperber.ch/css/style-responsive.css?v=24">
   <link href="http://infosperber.ch/css/print.css?v=24" rel="stylesheet" type="text/css" media="print" />
   <link href="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/paginate/jquery.paginate.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/royalslider.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/royalslider/rs-minimal-white.css?v=24" rel="stylesheet" type="text/css" media="screen" />
   <link href="http://infosperber.ch/js/fancybox2/jquery.fancybox.css?v=24" rel="stylesheet" type="text/css" media="screen" />

   


   <script type="text/javascript" src="http://infosperber.ch/js/jquery-1.9.1.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery-ui-1.10.2.custom.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.validate.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/royalslider/jquery.royalslider.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/fancybox2/jquery.fancybox.pack.js?v=24"></script>
   
   <script type="text/javascript" src="http://infosperber.ch/js/flowplayer-3.2.4.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/shadowbox-3.0.3/shadowbox.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.cycle.all.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/jquery.json-2.3.min.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/paginate/jquery.paginate.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/infosperber.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/standalone.js?v=24"></script>
   <script type="text/javascript" src="http://infosperber.ch/js/html5shiv.js?v=24"></script>

	<!-- Place inside head tag -->
	<meta name="apple-itunes-app" content="app-id=1090847550">
	<meta name="google-play-app" content="app-id=hr.apps.n207031587">
	<link rel="stylesheet" href="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.css" type="text/css" media="screen">

	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />



   
      <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://infosperber.ch/inc/rss.cfm?id=3" />
   

	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		
	<style type="text/css">
		#recommendForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
	</style>

			<style type="text/css">
				#loginForm label.error { display:inline-block; margin-bottom:8px; margin-top:-3px; color:red; }
			</style>
		</head>
<body>

<div id="second-werbung">
   <!-- infosperber.ch - DE - RoS - 994x250&970x250 -->
   <script type="text/javascript"><!--
     sm_site = "infosperber.ch";
     sm_placement_id = "2977961";
     sm_sizes = "994x250,970x250";
     sm_rdclick = "";
     sm_tags = "";
   //-->
   </script>
   <script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
   <!-- End of JavaScript Tag -->
</div>
<div id="wrapper">

   <div id="logo"><a href="http://www.infosperber.ch"><img src="http://www.infosperber.ch/images/logo_responsive.png" alt="Infosperber Logo" /></a></div>

   
      <div id="top-werbig">

         <!-- infosperber.ch - DE - RoS LB2 - 728x90 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "4284527";
  sm_sizes = "728x90";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script> 
      </div>
   

   <div class="clearfix"></div>

   <div id="main">

      <header id="header">
         <div id="meta-header" class="clearfix">
            <div id="date">sieht, was andere übersehen. <span>Samstag, 22. April 2017 - 16:34</span></div>
            <div id="services">

            <ul class="clearfix">

               <li id="socialmedia">
                  
                     <a target="_blank" href="http://www.infosperber.ch/inc/rss.cfm?id=3"><img src="http://www.infosperber.ch/images/icons/icon_rss.png" alt="rss"></a>
                  
                  <a target="_blank" href="https://www.facebook.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_facebook.png" alt="Facebook"></a>
                  <a target="_blank" href="https://twitter.com/infosperber"><img src="http://www.infosperber.ch/images/icons/icon_twitter.png" alt="Twitter"></a>
               </li>
               <li id="zoomcontrols">
                  <a id="smallFontControl" href="#">A-</a> <a id="largeFontControl" href="#">A+</a>
                  <span id="zoomState" title="Aktuelle Vergrösserung"></span>
               </li>
               <li id="login">
                  
                     <a href="http://www.infosperber.ch/Login">Login</a>
                  
               </li>
               <li id="search">
                  
                  
                  <form name="searchBar" action="http://www.infosperber.ch/Suche" method="post">
                  <input type="text" name="searchStringAdv" placeholder="Suche" value="Suche" />
                  <input type="submit" value="Suchen" />
                  </form>
               </li>

            </ul>

            </div>
         </div>
         <div class="clearfix"></div>

         
         <nav id="main-navigation">
            <ul class="clearfix">
               <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

            </ul>
         </nav>

         
         <div id="mobile-navigation-background">
            <div id="toggle-mobile-navigation">Navigation<span class="icon"></span></div>
            <nav id="mobile-navigation">
               <ul class="clearfix">
                  <ul class='clearfix'><li class="lo sechome nav-first"><a class="lo" href="http://www.infosperber.ch/Home" title="Home"><span>Home</span></a>
</li>
<li class="active secPolitics"><a class="active" href="http://www.infosperber.ch/Politik" title="Politik"><span>Politik</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Schweiz" title="Schweiz"><span>Schweiz</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Europa" title="Europa"><span>Europa</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Welt" title="Welt"><span>Welt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Lobbys" title="Lobbys"><span>Lobbys</span></a>
</li>
</ul>
</li>
<li class="lo secEconomy"><a class="lo" href="http://www.infosperber.ch/Wirtschaft" title="Wirtschaft"><span>Wirtschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Globalisierung" title="Globalisierung"><span>Globalisierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Wachstum" title="Wachstum"><span>Wachstum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Arbeit" title="Arbeit"><span>Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konsum" title="Konsum"><span>Konsum</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Service-public" title="Service public"><span>Service public</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Konzerne" title="Konzerne"><span>Konzerne</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/KMU" title="KMU"><span>KMU</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Landwirtschaft" title="Landwirtschaft"><span>Landwirtschaft</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fair-Trade" title="Fair Trade"><span>Fair Trade</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kapitalmarkt" title="Kapitalmarkt"><span>Kapitalmarkt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Wirtschaft" title="Übriges Wirtschaft"><span>Übriges Wirtschaft</span></a>
</li>
</ul>
</li>
<li class="lo secSociety"><a class="lo" href="http://www.infosperber.ch/Gesellschaft" title="Gesellschaft"><span>Gesellschaft</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Migration" title="Migration"><span>Migration</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EthnienReligionen" title="Ethnien/Religionen"><span>Ethnien/Religionen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/SteuernAbgaben" title="Steuern/Abgaben"><span>Steuern/Abgaben</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/EinkommenVermogen" title="Einkommen/Vermögen"><span>Einkommen/Vermögen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sozialversicherungen" title="Sozialversicherungen"><span>Sozialversicherungen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sport" title="Sport"><span>Sport</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Kultur" title="Kultur"><span>Kultur</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Technik" title="Technik"><span>Technik</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Gesellschaft" title="Übriges Gesellschaft"><span>Übriges Gesellschaft</span></a>
</li>
</ul>
</li>
<li class="lo secHealth"><a class="lo" href="http://www.infosperber.ch/Gesundheit" title="Gesundheit"><span>Gesundheit</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Public-Health" title="Public Health"><span>Public Health</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Ernahrung" title="Ernährung"><span>Ernährung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Bewegung-Ubergewicht" title="Bewegung/ Übergewicht"><span>Bewegung/ Übergewicht</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Grundversorgung" title="Grundversorgung"><span>Grundversorgung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Medizin" title="Medizin"><span>Medizin</span></a>
</li>
</ul>
</li>
<li class="lo secEnvironment"><a class="lo" href="http://www.infosperber.ch/Umwelt" title="Umwelt"><span>Umwelt</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vielfalt-TierePflanzen" title="Vielfalt Tiere/Pflanzen"><span>Vielfalt Tiere/Pflanzen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energiesparen" title="Energiesparen"><span>Energiesparen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Energieproduktion" title="Energieproduktion"><span>Energieproduktion</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Rohstoffe" title="Rohstoffe"><span>Rohstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/BodenRaumVerkehr" title="Boden/Raum/Verkehr"><span>Boden/Raum/Verkehr</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/WasserGewasser" title="Wasser/Gewässer"><span>Wasser/Gewässer</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Larm" title="Lärm"><span>Lärm</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Luft--Klima" title="Luft / Klima"><span>Luft / Klima</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Schadstoffe1" title="Schadstoffe"><span>Schadstoffe</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abfalle" title="Abfälle"><span>Abfälle</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Umwelt" title="Übriges Umwelt"><span>Übriges Umwelt</span></a>
</li>
</ul>
</li>
<li class="lo secEducation"><a class="lo" href="http://www.infosperber.ch/Bildung" title="Bildung"><span>Bildung</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Vorschule" title="Vorschule"><span>Vorschule</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Primar-und-Mittelschulen" title="Primar und Mittelschulen"><span>Primar und Mittelschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Berufsschulen" title="Berufsschulen"><span>Berufsschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Hochschulen" title="Hochschulen"><span>Hochschulen</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Weiterbildungn" title="Weiterbildung"><span>Weiterbildung</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-Bildung" title="Übriges Bildung"><span>Übriges Bildung</span></a>
</li>
</ul>
</li>
<li class="lo secEquality"><a class="lo" href="http://www.infosperber.ch/Sexismus" title="Frau/Mann"><span>Frau/Mann</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Diskriminierung" title="Diskriminierung"><span>Diskriminierung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Gewalt" title="Gewalt"><span>Gewalt</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Unbezahlte-Arbeit" title="Unbezahlte Arbeit"><span>Unbezahlte Arbeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Abtreibung" title="Abtreibung"><span>Abtreibung</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Reproduktions--technologie" title="Reproduktions- technologie"><span>Reproduktions- technologie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Sexismus1" title="Sexismus"><span>Sexismus</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Ubriges-FrauMann" title="Übriges Frau/Mann"><span>Übriges Frau/Mann</span></a>
</li>
</ul>
</li>
<li class="lo secFreedom"><a class="lo" href="http://www.infosperber.ch/FreiheitRecht" title="Freiheit/Recht"><span>Freiheit/Recht</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Recht-auf-Offentlichkeit" title="Recht auf Öffentlichkeit"><span>Recht auf Öffentlichkeit</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Menschenrechte" title="Menschenrechte"><span>Menschenrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Burgerrechte" title="Bürgerrechte"><span>Bürgerrechte</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Plutokratie" title="Plutokratie"><span>Plutokratie</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Fundamentalismus" title="Fundamentalismus"><span>Fundamentalismus</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Datenschutz" title="Datenschutz"><span>Datenschutz</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Justiz" title="Justiz"><span>Justiz</span></a>
</li>
</ul>
</li>
<li class="lo secMedia"><a class="lo" href="http://www.infosperber.ch/Medien" title="Medien"><span>Medien</span></a>
<ul class='nav-2'><li class="lo nav-first"><a class="lo" href="http://www.infosperber.ch/Medienkritik" title="Medienkritik"><span>Medienkritik</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-Printmedien" title="Über Printmedien"><span>Über Printmedien</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-TVRadio" title="Über TV/Radio"><span>Über TV/Radio</span></a>
</li>
<li class="lo "><a class="lo" href="http://www.infosperber.ch/Uber-die-Netzwelt" title="Über die Netzwelt"><span>Über die Netzwelt</span></a>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Trends" title="Trends"><span>Trends</span></a>
</li>
</ul>
</li>
<li class="lo nav-last"><a class="lo" href="http://www.infosperber.ch/Uber-uns" title="Über uns"><span>Über uns</span></a>
</li>
</ul>

               </ul>
            </nav>
         </div>

      </header>

      <div id="contentwrapper">

         <section id="content">

            
            



	
	<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d09ffa227b46686"></script>	
	
	
	<script type="text/javascript" src="http://api.flattr.com/js/0.6/load.js?mode=auto&uid=Infosperber&language=de_DE"></script>
	
	
	<script type="text/javascript">
		$(document).ready(function(){
			$('.btnRecommend a').click(function(){
				if($('#recommendForm').is(':visible')){
					$('#sendArticle').slideUp(150);
				}else{
					$('#sendArticle').slideDown(150);
				}
				
				$('#recommendForm').show();
				$('#recommendForm #mailto').val('');
				
				return false;
			});
			$('#btnSteuernInfo').click(function(e){
				if($('#steuernInfo').is(':visible')){
					$('#steuernInfo').slideUp(150);
				}else{
					$('#steuernInfo').slideDown(150);
				}
				
				$('#steuernInfo').show();
				
				e.preventDefault();
			});
			//$('#recommendForm').validate().form();
			$('#recommendForm').submit(function() {
				if(validateRecommendForm() == true){
					sendRecommendForm(); // wenn valid, dann senden
				}
				return false; // prevent submitting
			});
			
		});
		function sendRecommendForm(){
			$.post('http://www.infosperber.ch/cfc/SendMail.cfc?method=recommendMail', $('#recommendForm').serializeArray(), function(success){
				if(success == 'true'){
					$('#callbackRecommendContainer').html('Ihre Nachricht wurde erfolgreich übermittelt.');
					$('#callbackRecommendContainer').css('color','#3CC83C');
					$('#recommendForm').slideUp(400);
				}else{
					$('#callbackRecommendContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
					$('#callbackRecommendContainer').css('color','#FF3333');
					validateRecommendForm();
				}
			});
		}
		function validateRecommendForm(){
			return $('#recommendForm').validate().form();
		}
		
		// Externe-Links in Content in neuem Fenster öffnen
		$(function(){
			$('.content a')
				.not('[href^="http://infosperber.ch"]')
				.not('[href^="http://www.infosperber.ch"]')
				.attr('target','_blank');
		});
	</script>




<div class="newsItem secPolitics article">
	
				
				<div id="slider-container">
					<div id="article-slider" class="royalSlider heroSlider rsMinW clearfix">
				
					
					
		
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/dms/media/large/ScreenShot20170422at8_24_49AM.png" alt="" />
						    <figure class="rsCaption">11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen. <span class="copyright">&copy; CC</span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/dms/media/large/ScreenShot20170422at8_24_49AM.png"></a></figure>
						</div>
						
						
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Le Pen.png" alt="" />
						    <figure class="rsCaption"> <span class="copyright"></span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/attachements/Le Pen.png"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Macron1.png" alt="" />
						    <figure class="rsCaption"> <span class="copyright"></span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/attachements/Macron1.png"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Fillon1.png" alt="" />
						    <figure class="rsCaption"> <span class="copyright"></span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/attachements/Fillon1.png"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Hamon 21.png" alt="" />
						    <figure class="rsCaption"> <span class="copyright"></span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/attachements/Hamon 21.png"></a></figure>
						</div>
												
					
					
						<div class="rsContent">
						    <img class="rsImg" src="http://www.infosperber.ch/data/attachements/Melenchon2.png" alt="" />
						    <figure class="rsCaption"> <span class="copyright"></span> <a class="lightbox-button fancybox" rel="group" title="11 Solos, dann ein Tutti: Schlussrunde der französischen PräsidentschaftskandidatInnen." href="http://www.infosperber.ch/data/attachements/Melenchon2.png"></a></figure>
						</div>
												
					
					
					
					</div>
				</div>
				
				<script>
			    jQuery(document).ready(function($) {
			        $('#slider-container').css('display', 'block');
					$('#article-slider').royalSlider({
					    arrowsNav: true,
					    loop: false,
					    keyboardNavEnabled: true,
					    controlsInside: false,
					    imageScaleMode: 'fit',
					    imageAlignCenter: true,
					    addActiveClass: true,
					    arrowsNavAutoHide: false,
					    autoScaleSlider: true, 
					    autoScaleSliderWidth: 630,     
					    autoScaleSliderHeight: 367,
					    controlNavigation: 'none',
					    thumbsFitInViewport: false,
					    navigateByClick: false,
					    startSlideId: 0,
					    transitionType:'move',
					    globalCaption: true,
					    globalCaptionInside: false,
					  });
					  
					var slider = $("#full-width-slider").data('royalSlider');
					if(typeof slider !== 'undefined' && slider !== null){
					slider.ev.on('rsBeforeMove', function(event,type,userAction) {
						if(type == "next") {
							$('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
						} else {
							$('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () { 
								$('#ticker li:last-child').prependTo('#ticker');
								$(this).css('opacity', 1); 
							});
						}
					});
					}
						
				});
				</script>

			<div class="divider"></div>
		
		
				
		<h1>Fini le laxisme</h1>		
		
		<p>
			<span class="author">
				
					<script type="text/javascript">
						$(document).ready(function(){
							$('#articleAuthor').click(function(){
								var securePrefix = 'ma'+'il'+'t'+'o';
								location.href=securePrefix+':'+new Array("johann.aeschlimann","bluewin.ch").join("%40");
							});
							$('#articleAuthor').css({'text-decoration':'underline','cursor':'pointer'});
						});
					</script>
				<span id="articleAuthor">Johann Aeschlimann</span> / 22. Apr 2017  - 
			</span> 
			<strong>Links redet vom Vaterland, rechts mobilisiert für Krieg, die Mitte brabbelt: Frankreichs Kandidaten live zum Pariser  Attentat.</strong>
		</p>
	
	
	<div class="content"><p class="paragraph">Eins und eins gibt zwei, leider: Auch das Einmaleins moderner politischer Wahlkämpfe lässt Abweichungen nur beschränkt zu, wiewohl in jüngerer Zeit auch gröbere Ausnahmen zu registrieren sind.</p><p class="paragraph">Ereignen sich in Wahlkämpfen unvorhergesehene Ereignisse, müssen Wahlkämpfer «reagieren». Umso zwingender, wenn das Ereignis mitten in eine Wahlkampfsendung platzt. So geschehen am Donnerstag 20. April in Frankreich, wo zwar nicht die angekündigte TV-Präsidentschaftskandidatendebatte stattfand (Knatsch über das Format), dafür aber <a target="_blank" href="https://youtu.be/lR5NR2YqVc4">«15 minutes pour convaincre»</a> - viertelstündige Einzelinterviews mit allen elf KandidatInnen, gefolgt von einer gemeinsamen Schlussrunde. Nach zirka einer Stunde Sendung traf die Nachricht vom Attentat auf den <em>Champs Elysées</em> ein: Ein Polizist tot, kurz darauf ein Präsidentenauftritt, sofortige Mutmassungen über islamistische Täterschaft (später bestätigt). Wer es nicht schon im Interview getan hatte, konnte in den zwei Minuten dreissig seines Schlusswortes reagieren. </p><p class="section3"><strong style="font-weight:bold;">11 mal 15 Minuten vor der Glotze</strong></p><p class="paragraph">Um es vorweg zu nehmen: Diese Schlussworte mussten erdauert werden. 11 mal 15 Minuten Interviews sind lang. Unerträglich lang, eine Art Grand Prix Eurovision ohne Musik und vom Unterhaltungswert her nahe bei einem Schweizer Beitrag. Im Feld der elf AnwärterInnen auf die <em>Présidence de la République</em> wäre die oft bespöttelte Riege der republikanischen Präsidentschaftskandidaten in den USA jedenfalls nicht abgefallen. </p><p class="paragraph">Geschenkt, der Spielraum ist eh eng. Was ein Politiker in einer Attentats-Situation zum Besten gibt, ist berechenbar: Mitleid mit den Opfern. Festigkeit gegenüber den Tätern. Wehrhaftigkeit. Dann je nach politischer Verortung Beharren auf demokratischen Freiheitsrechten und rechtsstaatlichen Verfahren, Forderung von Verhältnismässigkeit, vielleicht Verharmlosung – oder aber Vergrösserung des Problems, Ruf nach mehr Polizei, Beschuldigung ganzer Gruppen, vielleicht Hetze. </p><p class="section5"><strong style="font-weight:bold;">Wie sie ticken</strong></p><p class="paragraph">Aber im Augenblick einer Krise offenbart sich, wie eine(r) tickt, live am Fernsehen noch viel stärker. Mehr als gewöhnlich zählen der Instinkt und der Kern der Person, denn der Propagandastab ist ausgehebelt (in unserem Fall nicht ganz: zwischen Nachricht und Stellungnahme waren zwei Stunden Zeit für Kalibrierung und Tonalität der Auftritte). Deshalb lohnte es sich, bei jenen Schlussworten genau hinzuhören, namentlich bei den fünf, denen im ersten Wahlgang am Sonntag die grössten Chancen zugerechnet werden: Marine Le Pen von der Nationalen Front, Emanuel Macron von den neuen Bürgerlichen, François Fillon von den traditionellen Bürgerlichen, Benoît Hamon von den Sozialisten und Jean-Luc Mélenchon von den radikaleren Linken und den Kommunisten. Durch alle Einlassungen schimmert die persönliche Interessenlage: </p><p class="paragraph">Fillon, ein ehemaliger Premierminister, der auf Amtserfahrung setzt, aber nach Korruption stinkt, hat seine Kampagne gleich ausgesetzt: Die Verunsicherung stärkt den Ruf nach einem erfahrenen Alten.</p><p class="paragraph">Le Pen, seit je auf den Kampf gegen Islamismus und Einwanderung eingeschworen, markiert grosse Betroffenheit nach dem Motto: Ich habe es immer gesagt.</p><p class="paragraph">Hamon, der abgeschlagene Sozialist, propagiert den starken Staat, gepaart mit einer abstrakten Bemerkung über Freiheitsrechte: Der Spagat des «Linksliberalismus».</p><p class="paragraph">Mélenchon pocht auf die Aufrechterhaltung und Weiterführung des Wahlprozesses: Er ist im Aufschwung.</p><p class="paragraph">Macron stellt das Attentat als leidiges Ereignis in einer noch lange dauernen Serie dar, verspricht den Bürgern präsidialen Schutz und wirbelt sein «Projekt» der «Modernisierung» hoch: Wenn die «innere Sicherheit» ausschlaggebend wird, schwimmen seine Felle davon.</p><p class="paragraph">Bemerkenswert ist:</p><p class="paragraph"><ul></p><p class="paragraph">    <li>alle verlangen eine Stärkung des Staats</li></p><p class="paragraph"></ul></p><p class="paragraph"><ul></p><p class="paragraph">    <li>niemand ficht als erklärter, hartnäckiger Verteidiger der Bürgerrechte</li></p><p class="paragraph"></ul></p><p class="paragraph"><ul></p><p class="paragraph">    <li>sehr viele kommen sehr vaterländisch daher.</li></p><p class="paragraph"></ul></p><p class="paragraph">Hier die Schlussworte der fünf, in der Reihenfolge der Sendung, so weit wie möglich wörtlich, aber ohne Gewähr übersetzt:</p><p class="paragraph"><img src="http://www.infosperber.ch/data/attachements/Melenchon2.png" alt="" /></p><p class="section23"><strong style="font-weight:bold;">Jean-Luc Mélenchon</strong></p><p class="paragraph"><em>«Ich spreche für alle hier, wenn ich sage, dass wir aufgewühlt an die Familie des getöteten Polizisten denken, an die Familien der verwundeten Polizisten und an alle, die durch diesen Vorfall traumatisiert worden sind. Es ist nötig klarzumachen, dass die Kriminellen in diesem Land nie straflos ausgehen werden und ihre Komplizen nie vergessen gehen, wie wichtig sie in der Gesellschaft immer sein mögen. Während wir auf gesichertere Information (über das Attentat, Red.) warten, scheint es mir nötig, zunächst unsere Bürgerpflicht in Erinnerung zu rufen: keine Panik. Kein Unterbruch unseres demokratischen Prozesses, wir müssen zeigen, dass die Gewalttäter gegenüber den Republikanern nicht das letzte Wort haben. Unsere Bürgerpflicht ist es, sich nicht auf Polemiken einzulassen, von denen der Feind nur träumt, sondern im Gegenteil einig zu bleiben. ... Und ich sage, dass wir umso einiger sind, je weniger das Elend und die Ungleichheit in der Verteilung des Reichtums uns entzweit. Wir sind umso einiger, je weniger wir in der Hand einer kleinen Kaste von Allmächtigen sind, die über alles verfügen, anstatt als freie Bürger mit gleichen Rechten in einer erneuerten Republik zu leben. Und weil das Leben immer über den Tod triumphieren muss, werden wir umso einiger sein, wenn wir das grosse gemeinsame Projekt verfolgen, unsere Produktionsweise und unser Konsumverhalten zu ändern und so rasch als möglich aus der Atomkraft, dem grössten aller Risiken, auszusteigen, und wenn wir wissen, dass wir glücklich leben können, wenn wir uns in Harmonie mit der Natur und der Tierwelt bringen, wie es angesichts der Gefahren der Klimaerwärmung die Pflicht der menschlichen Zivilisation ist. Die Wahl liegt bei jedem einzelnen, so ist es im Vaterland. Aber wir haben einen gemeinsamen Routenplan, und ... dieser Routenplan ist uns durch die Devise des Vaterlandes vorgegeben: Liberté, Egalité, Fraternité.»</em></p><p class="paragraph"><img src="http://www.infosperber.ch/data/attachements/Hamon%2021.png" alt="" /></p><p class="paragraph"><strong>Benoît Hamon</strong></p><p class="paragraph"><em>«Ich will mich den Gedanken anschliessen, die soeben geäussert worden sind und die von allen hier geteilt werden. Sie gehen an den Polizisten, der getötet wurde, und an seine Kollegen, die schwer verletzt wurden. An die Familie des Polizisten, der zur Zielscheibe wurde, weil er uns beschützte, die Zielscheibe einer neuen Episode des Terrorismus in diesem Land, wie es scheint – der Staatspräsident hat es vor ein paar Minuten so charakterisiert, und ich glaube, die Antiterror-Abteilung der Pariser Justiz ist eingeschaltet. Der Vorfall ruft uns in Erinnerung, dass wir uns im Herzen einer Krise befinden, die die Franzosen intensiv betrifft. Keine wirtschaftliche, auch keine gesellschaftliche Krise, sondern eine, die mit den Kräften verbunden ist, welche unser demokratisches Modell verabscheuen, die uns entzweien und schwächen wollen. Gegenüber diesen Kräften muss man unbeugsam sein, gegenüber allen, die die Prinzipien in Frage, die wir gewählt haben, die wir uns in der Republik gegeben haben und die besagen, dass wir in Demokratie leben wollen. Diese Krise fordert auf, eine Wahl zu treffen, denn wir sind mit komplexen Entscheidungen konfrontiert. Ich glaube, dass diese Kampagne nicht ganz auf der Höhe der Erwartungen der Franzosen war, denn sie war von Geld und Affären verunreinigt. Die Franzosen hätten gerne eine Debatte über Projekte und Programme gesehen. Ich glaube, dass es einer Demokratie gut ansteht, wenn sie sich an die Vernunft, die kollektive Intelligenz richtet, wenn die politischen Verantwortlichen sich auf die Höhe der Erwartungen unserer Mitbürger begeben. Das habe ich die ganze Kampagne hindurch versucht, durch persönliche Ethik. Denn wir sind im Herzen eines demokratischen Moments angelangt, und wir sollten diesen Moment ehren, gerade deshalb, weil andere, die mordenden Terroristen, ihn hassen. Ich habe in dieser Kampagne nichts verheimlicht, nichts von meinen Überzeugungen. Ich bin ein Mann der Linken. Ich glaube, in einer Krise wie der jetzigen muss man den Staat aufrüsten anstatt die öffentlichen Dienste zu verkleinern. Wir müssen die Freiheiten bei uns stärken, damit die anderen, im Ausland, Sorge zu ihren Freiheiten tragen. Man muss Europa schätzen, gerade um den Bedrohungen zu begegnen, die uns heute wieder entzweien wollen.»</em></p><p class="paragraph">(Moderatorin versucht, abzubrechen – Red.)</p><p class="paragraph"><em>Und schliesslich will ich sagen: Liberté, Egalité, Fraternité. Wählt, was Ihr für richtig findet.</em></p><p class="paragraph"><img src="http://www.infosperber.ch/data/attachements/Fillon1.png" alt="" /></p><p class="section30"><strong style="font-weight:bold;">François Fillon </strong></p><p class="paragraph"><em>«Ich denke, dass es in diesem Kontext keinen Sinn hat, eine Wahlkampagne weiterzuführen. Denn wir müssen nun zuerst unsere Solidarität zeigen, mit den Polizisten, ... und dann mit der französischen Bevölkerung, die wegen dieser Zunahme terroristischer Akte zu Recht verunsichert ist. Heute Abend will ich nur das sagen: Der Kampf gegen den islamischen Terrorismus, gegen diejenigen, die diese Taten befehlen, diejenigen, die am Ursprung dieser Intoleranz, dieses Fundamentalismus sind, muss die absolute Priorität des nächsten Staatspräsidenten und der Regierung sein. Dieser Kampf umfasst eine weltweite Mobilisierung gegen diese Gefahr, dann einen erbarmungslosen Kampf gegen diejenigen, welche diese fundamentalistischen Ideen propagieren und die muslimischen Gemeinschaften als Geisel nehmen, um ihr totalitäres politisches Projekt zu betreiben. Das ist absolute Priorität.»</em></p><p class="paragraph"><img src="http://www.infosperber.ch/data/attachements/Macron1.png" alt="" /></p><p class="section32"><strong style="font-weight:bold;">Emanuel Macron</strong></p><p class="paragraph">«Liebe Mitbürger, ich will zunächst meiner Solidarität mit den Ordnungskräften Ausdruck verleihen, mit den Opfern. Meine Gedanken sind bei den Familien des Opfers und der Verwundeten. Was heute Abend geschah, ist ein weiterer Beweis, dass unser Land im Herzen durch Terroristen angegriffen ist, und dass wir auf Dauer mit dieser Bedrohung leben werden. <em>Présider c’ est protéger.</em> Als Chef der Streitkräfte hat der Staatspräsident die oberste Aufgabe, die Bürger zu schützen – ausserhalb der Grenzen, um den islamistischen Terrorismus überall zu bekämpfen, und im Innern durch die Verstärkung der Sicherheitskräfte und Geheimdienste. Ich will noch weitergehen. Ich will Euch beschützen. Ich bin dazu bereit. Aber heute wollen wir uns nicht der Angst beugen. Wir wollen auf keinen Fall unseren Angreifern das Gefühl geben, dass wir uns entzweien. Dass wir ihrem Diktat nachgeben. Das erwarten sie, und das ist ihre Falle. Die Herausforderung unserer Generation ist nicht einfach, der terroristischen Bedrohung eine Antwort zu geben, sondern auch, in einem Augenblick des Zweifels – des Zweifels am europäischen Projekt, des Zweifels daran, was unser Land zusammenhält.... (des Zweifels - Red.) an seinen wirtschaftlichen Veränderungen, dem digitalen Wandel, dem ökologischen Wandel – eine Wahl zu treffen, die Wahl der Zukunft. Das ist am Sonntag Ihre Wahl. Ich will vereinen, unsere Mitbürger, was auch immer ihre Herkunft ist, zusammenführen, sie hinter einem kohärenten Projekt versammeln, einem Projekt der Reform, der Modernisierung, ein progressives Modell. Ich will die Konstruktion Europas beibehalten und sogar weitergehen, Europa neu begründen, um es demokratischer, gerechter und effizienter zu machen. Ein Europa der Investitionen, ein Europa, das beschützt. Und schliesslich will ich, dass wir das Land gemeinsam verändern und für die Zukunft bereit machen, durch die Kultur, durch Bildung, durch wirtschatliche Reform. Das ist das Projekt, das ich vertrete. Am Sonntag haben Sie die Wahl, mit den ermatteten  Parteien weiterzufahren, die niemanden mehr hinter sich scharen können, oder einen tiefgreifenden Wandel zu wählen, den ich vertrete und dem die Zukunft gehört.»</p><p class="paragraph"><img src="http://www.infosperber.ch/data/attachements/Le%20Pen.png" alt="" /></p><p class="section34"><strong style="font-weight:bold;">Marine Le Pen</strong></p><p class="paragraph">«Ich hatte vor, über die Globalisierung zu sprechen, aber als ich vorhin die Tribüne verliess, habe ich erfahren, dass der Albtraum wieder begonnen hat. Ein weiteres Mal. Ich hatte das selbe Gefühl, das ich schon kannte, Trauer und stumme Wut zugleich. Trauer um die Ordnungskräfte, die ein weiteres Mal einen hohen Preis für den Kampf gegen den islamistischen Fundamentalismus zahlen, und stumme Wut, weil ich spüre: Es wird – ich sage es ganz simpel – nicht alles unternommen, um unseren Mitbürgern Schutz zu bieten (<em>«tout n'est pas fait pour mettre nos compatriotes à l'abri»</em>) Ich habe die Worte des Mitgefühls für die Ordnungskräfte gehört, und ich schliesse mich an. Aber man muss ein bisschen weiter gehen, denn sie ewarten von uns etwas anderes als Mitgefühl. Sie erwarten von uns die Mittel, um sich verteidigen und um gegen die gigantische Gefahr kämpfen zu können, die der islamistische Terrorismus darstellt. Ich will nicht, dass man sich an den islamistischen Terrorismus gewöhnt. Ich will nicht, dass man unserer Jugend sagt, dass sie täglich oder dauerhaft mit dieser Gefahr leben müsse. Ich will, dass man gegen diesen islamistischen Terrorismus einen klaren Angriffsplan verfolgt, der eine ganze Serie von Massnahmen umfasst – an den Grenzen, gegen die Wurzeln, das heisst, die Ideologie selbst, die auf unserem Territorium seit Jahren gedeiht. Fertig mit der Laschheit – <em>C’ est fini le laxisme</em>. Fertig mit der Naivität. Man kann unserer Jugend nicht ein machtloses Land hinterlassen. Wir müssen es verteidigen. Es braucht Durchblick, es braucht Mut, es braucht Entschlossenheit. Ihr, Franzosen, müsst das jetzt fordern und wählen.»</p></div>
	
	
	
		<div class="divider"></div>
		<h3 style="margin-top:1em;"><i>Themenbezogene Interessen (-bindung) der Autorin/des Autors</i></h3>
		
			<p><i>keine</i></p>
		
		<div class="divider"></div>
		<h3>Weiterführende Informationen</h3>
		<p>
			<script type="text/javascript">
				Shadowbox.init();
			</script>
			
			
					<img src="http://www.infosperber.ch/images/icons/icon_external.gif" /> <a href="http://" title="http://www.infosperber.ch/Dossier/Wahlen-in-Frankreich" target="_blank">http://www.infosperber.ch/Dossier/Wahlen-in-Frankreich</a><br />
				
		</p>
	
		<div class="divider"></div>
		<p style="margin-top:1em; font-weight:bold;">
			<a href="#meinungen">Meinungen</a> / <a href="#meinungenEingeben">Ihre Meinung eingeben</a>
		</p>
	
	
	<!-- START: FUNCTIONS -->
	<div id="functions">
		<ul>
			<li class="btnPrint" style="margin-top:3px;"><a href="#" onclick="window.print();">drucken</a></li>
			<li class="btnRecommend" style="margin-top:3px;"><a href="#">Artikel weiterempfehlen</a></li>
			
			
			<li style="float:right; padding:0px;">
				<div class="addthis_toolbox addthis_default_style">
					<a style="height:20px;" class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
					<a style="width:90px;" class="addthis_button_tweet" tw:via="infosperber" addthis:title="Fini le laxisme"></a>
					
					<a class="addthis_button_google_plusone" g:plusone:annotation="none" g:plusone:size="medium"></a>
					
					
					<a style="padding-top:2px;" class="addthis_button_compact" addthis:title="Fini le laxisme"></a>
				</div>
			</li>
			
		</ul>
		<div class="clear"></div>
	</div>
		
	<div class="divider"></div>
	<!-- END: FUNCTIONS -->
	
	
	<!-- START: SEND ARTICLE -->
	<div id="sendArticle" style="display:none;">
		<h2>Artikel weiterempfehlen</h2>
		<p> Diesen Artikel können Sie an 1-10 Personen weiter empfehlen. Trennen Sie die E-Mail Adressen jeweils mit einem Komma oder einem Strichpunkt.</p>
		<div id="callbackRecommendContainer" style="margin-bottom:15px;"></div>
		<form id="recommendForm">
			
			
			<input type="hidden" name="article" value="6786" />
			<input type="hidden" name="isGad" value="false" />
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
			  <tr>
				<td class="firstcol"><label for="mailto">Empfänger E-Mails *</label></td>
				<td><input name="mailto" type="text" id="mailto" size="30" maxlength="2500" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFromName">Ihr Name *</label></td>
				<td><input name="mailFromName" type="text" id="mailFromName" size="30" maxlength="255" class="required" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="mailFrom">Ihre E-Mail *</label></td>
				<td><input name="mailFrom" type="text" id="mailFrom" size="30" maxlength="255" class="required email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol"><label for="msg">Mitteilung</label></td>
				<td><textarea style="height:100px;" name="msg" id="msg" maxlength="10000"></textarea></td>
			  </tr>
			 
				  <tr>
					<td class="firstcol"><label for="captcha">Code *</label></td>
					<td>
						
						
						<input type="hidden" name="captchaCrypt" value="F9028FAEC74BE6EC9B852B0A542E2F39" />
						<img src="/CFFileServlet/_cf_captcha/_captcha_img-6365938751630117445.png" alt="" height="20" width="80" />

						<input name="captcha" type="text" id="captcha" maxlength="3" class="required number" style="position:relative; top:-6px; width:60px;" />
					</td>
				  </tr> 
			  
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Senden" /></td>
			  </tr>
			</table>
		</form>
		<div class="divider"></div>
	</div>
	<!-- END: SEND ARTICFLE -->
	
	
	
	
	<div id="sponsoring">
		<h2>&Auml;hnliche Artikel dank Ihrer Spende</h2>
		<p> Möchten Sie weitere solche Beiträge lesen? Ihre Spende macht es möglich:</p>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Z68762TC4BWWN">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		
		<div style="clear:left; float:left; margin-top:12px; margin-left:1px;">
		<a class="FlattrButton" href="http://www.infosperber.ch/Artikel/Politik/Fini-le-laxisme-Frankreich-Wahl-2017-Le-Pen" title="Fini le laxisme" rel="flattr;button:compact;category:text;tags:infosperber.ch;">
			Links redet vom Vaterland, rechts mobilisiert für Krieg, die Mitte brabbelt: Frankreichs Kandidaten live zum Pariser  Attentat.
		</a>
		</div>
		<div style="padding-left:126px;">
			<p>
				
				Mit Kreditkarte oder Paypal - oder direkt aufs Spendenkonto
				f&uuml;r Stiftung SSUI, Jurablickstr. 69, 3095 Spiegel BE<br />
				IBAN&nbsp;CH0309000000604575581&nbsp;(SSUI)<br />
				BIC/SWIFT POFICHBEXXX, Clearing: 09000
			</p>
			<strong>Ihre Spenden k&ouml;nnen Sie bei den <a id="btnSteuernInfo" href="#">Steuern abziehen</a></strong>.

				<div id="steuernInfo" style="display:none" class="commentWrap spendenWindow">
					<h2>Spende bei den Steuern abziehen</h2>
					<p> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
				</div>
		</div>
		<p>Einzahlungsschein anfordern: <a href="mailto:kontakt@infosperber.ch" target="_blank">kontakt@infosperber.ch</a> (Postadresse angeben!)</p>

		
		<div class="divider"></div>
	</div>
	
	
	<!-- START: MEINUNGEN -->
	<a name="meinungen"></a>
	
			<h2>Noch keine Meinungen</h2>
		
	<!-- END: MEINUNGEN -->
	
	<div class="divider"></div>
	
	<!-- START: IHRE MEINUNG -->
	<a name="meinungenEingeben"></a>
	<div id="loginform">
	 	

	<!-- START: IHRE MEINUNG -->
	
		<h2>Ihre Meinung</h2>
	
		
		
		

			<script type="text/javascript">
				$(document).ready(function(){
					
					$('#loginForm').validate();
					$('#loginForm input[type="submit"]').click(function(){
						return validate();
					});
					
					$('#loginForm').submit(function() {
						if(validate() == true){
							sendForm(); // wenn valid, dann senden
						}
						return false; // prevent submitting
					});
					
					$('#pwVergessenBtn').click(function(){
						$('#pwVergessen').slideToggle(150);
						return false;
					});
					$('#pwVergessen').submit(function() {
						sendPWVergessenForm(); // wenn valid, dann senden
						return false; // prevent submitting
					});
					
				});
				function validate(){
					return $('#loginForm').validate().form();
				}
				function sendForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=loginRemote', $('#loginForm').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Sie haben sich erfolgreich eingeloggt.<br>Sie werden automatisch weitergeleitet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#loginForm').hide(400);
							setTimeout('redirect()',1500);
						}else{
							$('#callbackContainer').html('Fehler beim Login, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function sendPWVergessenForm(){
					$.post('http://www.infosperber.ch/cfc/User.cfc?method=forgottenPassword', $('#pwVergessen').serializeArray(), function(success){
						if(success == 'true'){
							$('#callbackContainer').html('Ihre Login-Daten wurden Ihnen per Mail gesendet.');
							$('#callbackContainer').css('color','#3CC83C');
							$('#pwVergessen').hide(400);
						}else{
							$('#callbackContainer').html('Fehler beim Übermitteln, haben Sie alle Felder korrekt ausgefüllt?');
							$('#callbackContainer').css('color','#FF3333');
							validate();
						}
					});
				}
				function redirect(){
					window.location.reload();
				}
			</script>
			
		
			<p> Loggen Sie sich ein, um Ihre Meinung unter Ihrem richtigen Namen zu äussern. Wir gestatten keine Meinungseinträge anonymer User, um Missbräuche zu vermeiden. Hier können Sie sich <a href="http://www.infosperber.ch/Registration">registrieren</a>.<br />Sollten Sie ihr <a id="pwVergessenBtn" href="#">Passwort vergessen</a> haben, können Sie es neu anfordern. Achtung: Die Länge der Einträge ist beschränkt und wir erlauben nicht, zwei Meinungseinträge unmittelbar hintereinander zu platzieren. Unnötig herabsetzende Formulierungen ändern oder löschen wir ohne Korrespondenz.</p>
		
		<div id="callbackContainer" style="margin-bottom:15px;"></div>
		  <form name="pwVergessen" id="pwVergessen" style="display:none;">
			
			 <h3>Passwort vergessen</h3>
			 <p> Geben Sie Ihre E-Mail Adresse an. Ein neues, temporäres Passwort erhalten Sie anschliessend per E-Mail.</p>
			 <table width="495" border="0" cellspacing="0" cellpadding="0">
			  
			  <tr>
				<td class="firstcol"><label for="email">E-Mail-Adresse</label></td>
				<td><input name="email" type="text" id="email" size="30" maxlength="100" class="email" /></td>
			  </tr>
			  <tr>
				<td class="firstcol">&nbsp;</td>
				<td class="btnSubmit"><input class="submit" type="submit" value="Anfragen" /></td>
			  </tr>
			  </table>
			  <div class="divider"></div>
			 
		</form>
		
		<form name="loginForm" id="loginForm">
			<table width="100%" border="0" cellspacing="0" cellpadding="0">
				<tr>
					<td class="firstcol"><label for="username">E-Mail-Adresse  *</label></td>
					<td><span class="firstcol">
					<input name="username" type="text" id="username" size="30" maxlength="100" class="required" />
					</span></td>
				</tr>
				<tr>
					<td class="firstcol"><label for="password">Passwort  *</label></td>
					<td><input name="password" type="password" id="password" size="30" maxlength="100" class="required" /></td>
				</tr>
				<tr>
				  <td class="firstcol"><label for="setCookie">Eingeloggt bleiben</label></td>
				  <td><input name="setCookie" type="checkbox" id="setCookie"  /></td>
			    </tr>
				<tr>
					<td class="firstcol">&nbsp;</td>
					<td class="btnSubmit"><input type="submit" value="Login" onclick="return validate();" /></td>
				</tr>
			</table>
		</form>
	
	<!-- END: IHRE MEINUNG -->

	</div>
	<!-- END: IHRE MEINUNG -->
	
	
	
</div>


         </section>

         

      </div>

      <aside id="sidebar">

         <div id="sidebar-inner-content">
         	
<!-- START: «AKTUELLE DOSSIERS» -->




	<div class="sidebar-section clearfix" id="sperberauge">
	<h2 class="sectionTitle"><span>Sperberauge</span></h2>
	<div class="clearfix"></div>
		<div class="preview">
		
		  <h3><a href="http://www.infosperber.ch/Artikel/Umwelt/Bundner-Aufstand-gegen-Strombarone">Bündner Aufstand gegen Strombarone</a></h3>
		  <div class="img">
		  	
				<a href="http://www.infosperber.ch/Artikel/Umwelt/Bundner-Aufstand-gegen-Strombarone"><img src="/data/dms/media/large//FotoKurtMarti.jpg?v2" width="75" height="75" alt="Portrait Kurt Marti, Brig" /></a>
			
		  </div>
		  <div class="info">
			<p><a href="http://www.infosperber.ch/Artikel/Umwelt/Bundner-Aufstand-gegen-Strombarone">Das Bündner Parlament leistet Widerstand gegen die Kürzung der Wasserzinsen und macht Druck auf die Regierung. <span class="weiterlesen">&rarr;</span></a></p>
		  </div>
		  <div class="clear"></div>
		</div>
		<div class="divider"></div>
	

	<div><a class="alle-sperberaugen" href="http://www.infosperber.ch/Sperberauge">Alle Sperberaugen anzeigen <span class="weiterlesen">&rarr;</span></a></div>
	<!-- END: «AKTUELLE DOSSIERS» -->
	</div>
		
		<div class="divider"></div>	
	
<!-- START: NEWSLETTER -->
<div class="box"><h2>Newsletter</h2>
	<div class="box-inner-content">
		<div class="img"><a href="http://www.infosperber.ch/Newsletter"><img src="http://www.infosperber.ch/images/icon_newsletter.jpg" alt="Newsletter" /></a></div>
		<div class="info">
		<p><a href="http://www.infosperber.ch/Newsletter"> Unseren Newsletter senden wir täglich oder wöchentlich. So verpassen Sie nichts, was Sie wirklich interessiert.</a></p>
		<a href="http://www.infosperber.ch/Newsletter/&amp;g=ad" style="font-weight:bold; text-decoration:underline;">Kostenlos bestellen</a>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: NEWSLETTER -->


<!-- START: «AKTUELLE DOSSIERS» -->



<!-- START: «AKTUELLE DOSSIERS» -->


				<div id="addTechAdd">
					
					<!-- infosperber.ch - DE - RoS - 300x250 -->
					<script type="text/javascript"><!--
					  sm_site = "infosperber.ch";
					  sm_placement_id = "2977945";
					  sm_sizes = "300x250";
					  sm_rdclick = "";
					  sm_tags = "";
					//-->
					</script>
					<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script>
				</div>
				
					<div class="divider"></div>
				
		  	<div class="sidebar-section clearfix" id="aktuelle-dossiers">
	      			
<!-- START: «AKTUELLE DOSSIERS» -->


<h2 class="sectionTitle"><span>Aktuelle Dossiers</span></h2>
<div class="clearfix"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Wahlen-in-Frankreich">Wahlen in Frankreich</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Wahlen-in-Frankreich"><img src="http://www.infosperber.ch/data/dms/media/medium/Frankreich_Falgge.png" alt="Frankreich Flagge" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Wahlen-in-Frankreich">Die Stichwahl für den Staatspräsidenten oder die Staatspräsidentin findet am 7. Mai 2017 statt. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Preise-von-Medikamenten">Preise von Medikamenten</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Preise-von-Medikamenten"><img src="http://www.infosperber.ch/data/dms/media/medium/Medikamente_Antibiotika1.jpg" alt="Medikamente" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Preise-von-Medikamenten">Medikamente verschlingen jeden vierten Prämienfranken. Warum müssen die Kassen viel mehr zahlen als im Ausland? <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>

	
	<div class="preview">
	  <h3><a href="http://www.infosperber.ch/Dossier/Sprachlust-Alle-Beitrage">Sprachlupe: Alle Beiträge</a></h3>
	  <div class="img">
	  	
			<a href="http://www.infosperber.ch/Dossier/Sprachlust-Alle-Beitrage"><img src="http://www.infosperber.ch/data/dms/media/medium/Portrait_Daniel_Goldstein_2016.png" alt="Portrait Daniel 2016" /></a>
		
	  </div>
	  <div class="info">
		<p><a href="http://www.infosperber.ch/Dossier/Sprachlust-Alle-Beitrage">Daniel Goldstein zeigt, wie Worte provozieren, irreführen, verharmlosen – oder unbedacht verwendet werden. <span class="weiterlesen">&rarr;</span></a></p>
	  </div>
	  <div class="clear"></div>
	</div>
	<div class="divider"></div>


<div><a class="alle-dossiers" href="http://www.infosperber.ch/Dossier">Alle Dossiers anzeigen <span class="weiterlesen">&rarr;</span></a></div>
<!-- END: «AKTUELLE DOSSIERS» -->

	      		</div>
			
	     		<div class="divider"></div>
			
		
		<div class="sidebar-section clearfix" id="meist-gelesen">
			

<h2 class="sectionTitle"><span>Am meisten gelesen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEnvironment clearfix">
				<span class="list-number">1</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Umwelt/Energiepolitik-Schweiz-SVP-Gratiszeitung-Faktencheck">Warmduscher-Kampagne gegen neue Energiestrategie</a></span>
			</li>
		
			<li class="secFreedom clearfix">
				<span class="list-number">2</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/FreiheitRecht/UBS-Rolf-Erb-ist-tot-Banker-feiern-in-der-Kronenhalle">Rolf Erb ist tot, Banker feiern in der Kronenhalle</a></span>
			</li>
		
			<li class="secMedia clearfix">
				<span class="list-number">3</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Medien/False-balance-in-den-Medien---am-Beispiel-des-Klimawandels">kontertext: Wissenschaftsbashing</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">4</span> 
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Syrien-Giftgas-Assad-laquoOffene-Fragenraquo">Die Dämonisierung des Feindes als Politik-Ersatz</a></span>
			</li>
		
	</ul>

		</div>
		
     		<div class="divider"></div>
		
<!-- START: SPENDEN-BOX -->
<script type="text/javascript">
		$(document).ready(function(){
			$('.btnSteuernInfo').click(function(e){
				if($('.steuernInfo').not(':visible')){
					$('.steuernInfo').slideDown(150);
				}
				
				$('.steuernInfo').show();
				e.preventDefault();
			});
		});
</script> 
<div class="box spenden">
	<h2>Unterstützen Sie uns</h2>
	<div class="box-inner-content">

		<p>Möchten Sie weitere solche Beiträge lesen? Spenden an unsere Stiftung <a href="http://www.ssui.ch" style="text-decoration:underline;" alt="SSUI" title="SSUI">SSUI</a> können Sie bei den  <a style="text-decoration:underline;" class="btnSteuernInfo" href="#">Steuern abziehen</a>.</p>
		
		<h3>Kreditkarte oder Paypal</h3>
		<div id="paypal-button" style="float:left; margin-right:10px;"><form target="_top" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QZA86PYYL2PHC">
<input type="image" src="https://www.paypalobjects.com/de_DE/CH/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/de_CH/i/scr/pixel.gif" width="1" height="1">
</form></div> 
		<div class="clear"></div>
		
		<h3>Banküberweisung</h3>
		<p>Direkt aufs Spendenkonto IBAN<br/>
		CH0309000000604575581 (SSUI 3095 Spiegel)<br/>
		BIC/SWIFT POFICHBEXXX, Clearing: 09000</p>
		
		
		<div style="display:none" class="steuernInfo commentWrap spendenWindow">
			<h2>Spende bei den Steuern abziehen</h2>
			<p style="margin-top:10px;"> Sie können Ihre Spende von Ihrem steuerbaren Einkommen abziehen. Für Spenden über 20 CHF erhalten Sie eine Quittung zu Handen der Steuerbehörden. Die Spenden gehen an die gemeinnützige «Schweizerische Stiftung zur Förderung unabhängiger Information» SSUI, welche die Informations-Plattform «Infosperber» ermöglicht. Infosperber veröffentlicht Recherchen, Informationen und Meinungen, die in der grossen Presse wenig oder gar keine Beachtung finden. Weitere Informationen auf der Seite <a href="http://www.infosperber.ch/Uber-uns">Über uns</a>.<br/><br/>Wir danken Ihnen herzlich für Ihre Spende!</p>
		</div>
		<div class="clear"></div>


	</div>
</div>
<!-- END: SPENDEN-BOX -->

		
		<div class="sidebar-section clearfix" id="meist-kommentiert">
		  

<h2 class="sectionTitle"><span>Am meisten Reaktionen</span></h2>
<div class="clearfix"></div>


	<ul>
		
			<li class="secEnvironment clearfix">
				<span class="list-number">1</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Umwelt/Energiepolitik-Schweiz-SVP-Gratiszeitung-Faktencheck">Warmduscher-Kampagne gegen neue Energiestrategie</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">2</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Syrien-USA-Alle-vereint-hinter-Donald-Trump">USA: Fast alle vereint hinter Donald Trump</a></span>
			</li>
		
			<li class="secPolitics clearfix">
				<span class="list-number">3</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/Politik/Richter-Velasco-will-es-wissen">Richter Velasco will es wissen</a></span>
			</li>
		
			<li class="secFreedom clearfix">
				<span class="list-number">4</span>
				<span class="list-text"><a href="http://www.infosperber.ch/Artikel/FreiheitRecht/Kosmopolitismus-Weltburgertum-Weltparlament-UNPA">Die totale Globalisierung – ohne Demokratie?</a></span>
			</li>
		
	</ul>

		</div>
		  
     		<div class="divider"></div>
		  
<!-- START: FREE CONTENT -->
<div class="box freiertitel">
	<h2>DIE CHANCE VON INFOSPERBER NUTZEN</h2>
	<div class="box-inner-content">
			
			<div class="img"><a href="http://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN"><img src="http://www.infosperber.ch/data/dms/media/small/LogoAllgHintergr-1.jpg" alt="SSUI" /></a></div>
		
		
		<div class="info">
			<p><a href="http://www.infosperber.ch/Artikel/Boxenrechts/DIE-CHANCE-VON-INFOSPERBER-NUTZEN">JournalistInnen können gesellschaftlich und politisch Relevantes veröffentlichen, das in der öffentlichen Debatte zu kurz kommt. <span class="weiterlesen">&rarr;</span></a>
			</p>
		</div>
		<div class="clear"></div>
	</div>
</div>
<!-- END: FREE CONTENT -->

		<div class="sidebar-section clearfix" id="frauensicht">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_frauensicht.png"></h2>
		
		<div class="clearfix"></div>
		
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Bildung/Herkunft-bremst-Leistungen-von-Jungen">Herkunft bremst Mädchen weniger</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Bildung/Herkunft-bremst-Leistungen-von-Jungen">Die schulischen Leistungen von Mädchen sind weniger von der sozialen Herkunft abhängig als <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
				<h3><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Kinderehen-sind-immer-Kindesmissbrauch">«Kinderehen sind immer Kindesmissbrauch»</a></h3>
				<div class="info wide">
 					<p><a target="_blank" href="http://www.frauensicht.ch/Artikel/Politik/Kinderehen-sind-immer-Kindesmissbrauch">Deutschland verbietet Kinderehen, allerdings mit einer Ausnahme <span class="weiterlesen">&rarr;</span></a></p>
 				</div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="tageswoche">
		
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_tageswoche.png"></h2>
		
		<div class="clearfix"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+kunnh">«Fressen und saufen»: Die Reihe im Neuen Kino verspricht kulinari</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+kunnh">
An den Freitagen im Mai verspricht das Neue Kino kulinarische Exzesse <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
			<div class="preview">
			  <h3><a target="_blank" href="http://www.tageswoche.ch/+phyki">Vor dem Spiel #FCBasel–FC Vaduz: Anstehende Feierlichkeiten und d</a></h3>
			  <div class="info wide">
				<p><a target="_blank" href="http://www.tageswoche.ch/+phyki">
Erzielte drei seiner 13 Ligatore gegen den FC Vaduz: Seydou Doumbia <span class="weiterlesen">&rarr;</span></a></p>
			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	
		<div class="sidebar-section clearfix" id="zentralplus">
		<h2 class="sectionTitle"><img src="http://www.infosperber.ch/images/logo_zentralplus.png"></h2>
		
		<div class="clearfix"></div>
		
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5532660/Der-Star-der-041-Crew-Jung-aber-alles-andere-als-«hässig».htm">Der Star der 041-Crew: Jung, aber alles andere als «hässig»</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/kultur/5532660/Der-Star-der-041-Crew-Jung-aber-alles-andere-als-«hässig».htm">Luzerner Rapper Mimiks lädt zum gemeinsamen Kauf seines neuerschienenen Albums <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
			
			<div class="preview">
			  <h3><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5532603/Was-müssen-sich-Politiker-alles-gefallen-lassen.htm">Was müssen sich Politiker alles gefallen lassen?</a></h3>
			 <div class="info wide">
 				<p><a target="_blank" href="https://www.zentralplus.ch/de/news/politik/5532603/Was-müssen-sich-Politiker-alles-gefallen-lassen.htm">Es tönt noch immer wie ein Paukenschlag: Die Plakataktion des Komitees für bezahlbaren <span class="weiterlesen">&rarr;</span></a></p>
 			  </div>
			</div>
			<div class="divider"></div>
		
		</div>
	

         </div>

      </aside>

      
         <aside id="side-werbig">
             
                        <div style="padding-bottom:15px;"><!-- infosperber.ch - DE - RoS - 160x600&120x600 -->
<script type="text/javascript"><!--
  sm_site = "infosperber.ch";
  sm_placement_id = "2977863";
  sm_sizes = "160x600,120x600";
  sm_rdclick = "";
  sm_tags = "";
//-->
</script>
<script type="text/javascript" src="http://anchor.stailamedia.com/nmp/adtags/ad.js"></script></div>
                     
         </aside>
      

      <div class="clearfix"></div>

      <footer id="footer" class="clearfix">

         <div id="copyright">© 2017 SSUI</div>

         <nav id="additional-nav">
            <ul>
               <li><a href="http://www.infosperber.ch/Uber-uns">Über uns</a> </li>
               <li><a href="http://www.infosperber.ch/FAQ">FAQ</a> </li>
               <li><a href="http://www.infosperber.ch/Impressum">Impressum</a> </li>
               <li><a href="http://www.infosperber.ch/Kontakt">Kontakt</a> </li>
               <li><a href="http://www.infosperber.ch/Ihre-Infos-Bilder-Videos">Leser-Reporter/-in</a> </li>
               <li><a href="http://www.infosperber.ch/Nutzliche-Links">Nützliche Links</a> </li>
               <li><a href="http://www.infosperber.ch/Disclaimer">Disclaimer</a> </li>
               <li><a href="http://www.infosperber.ch/Werben-auf-infosperberch">Werbung</a> </li>
            </ul>
         </nav>

      </footer>

   </div> <!-- main -->

</div>

<script type="text/javascript">
    jQuery(document).ready(function($) {
      $('#slider-container').css('display', 'block');
      $('#full-width-slider').royalSlider({
          arrowsNav: true,
          loop: true,
          keyboardNavEnabled: true,
          controlsInside: false,
          imageScaleMode: 'fill',
          arrowsNavAutoHide: false,
          autoScaleSlider: true,
          autoScaleSliderWidth: 630,
          autoScaleSliderHeight: 315,
          controlNavigation: 'none',
          navigateByClick: false,
          startSlideId: 0,
          usePreloader: true,
         autoPlay: {
                  enabled: true,
                  pauseOnHover: false,
                  delay: 5000
               },
          transitionType:'move',
          globalCaption: false,
          imgWidth: 630,
          imgHeight: 315
        });

      var slider = $("#full-width-slider").data('royalSlider');
      if(typeof slider !== 'undefined' && slider !== null){
      slider.ev.on('rsBeforeMove', function(event,type,userAction) {
         if(type == "next") {
            $('#ticker li:first').animate({'opacity':0}, 200, function () { $(this).appendTo('#ticker').css('opacity', 1); });
         } else {
            $('#ticker li:nth-child(2)').animate({'opacity':0}, 200, function () {
               $('#ticker li:last-child').prependTo('#ticker');
               $(this).css('opacity', 1);
            });
         }
      });
      }

   });
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  var pluginUrl =
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  _gaq.push(['_setAccount', 'UA-36183006-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
   var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}}
   $buoop.ol = window.onload;
   window.onload=function(){
    try {if ($buoop.ol) $buoop.ol();}catch (e) {}
    var e = document.createElement("script");
    e.setAttribute("type", "text/javascript");
    e.setAttribute("src", "http://browser-update.org/update.js");
    document.body.appendChild(e);
   }
</script>


<script src="https://s3.amazonaws.com/kanta/popup_scripts/jquery.smartbanner.js"></script>
<script type="text/javascript">
   var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
   if(android) { // Activated only for android devices
       $.smartbanner({
           title: 'Infosperber',
           author: 'SSUI-Infosperber',
           icon: 'http://s3.amazonaws.com/kanta/apps/207031587/1091152/image/iPhone/YvOf0g1Gk0qGq6raFvYCWw_iOS7fix_.png',
           button: 'View',
           price: '$Free',
           hideOnInstall: true,
           iOSUniversalApp: true,
           force: 'android',
           layer: true,
           daysHidden: 0,
           daysReminder: 0
       });
   }
</script>


</body>
</html>
